hjelp... TV2 SPORT HD1 / 2 - Side 2

Sponsorer:
Takk Takk:  0
Like Like:  0
Side 2 av 2 FørsteFørste 1 2
Viser resultater 21 til 26 av 26
  1. #21
    Intermediate Speedfight2 sin avatar
    Medlem siden
    Nov 2003
    Poster
    937
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Min vantage har 75 i signal og 99 i kvalitet på TV2 Sport "HD-READY"
    HD-Ready fordi dem sender 720 og ikke 1080

  2. #22
    Newcomer peram sin avatar
    Medlem siden
    Jan 2006
    Poster
    200
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av phatbull
    Om dette problemet er omfattende, hadde det vært greit om det postes hvilken HDtuner som faktisk virker på disse kanalene. Eller skal alle HD tunere takle svært høy bitrate??

    DM800HD virker.
    hjelp... TV2 SPORT HD1 / 2-dm800hd-jpg
    IPBox 9000 HD fungerer helt glimrende også.

    peram

  3. #23
    Newcomer
    Medlem siden
    Apr 2004
    Poster
    226
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Kanaler i Entertain+TV2 Sport må eg ha denne pakken for å få desse inn?den e no svin dyr
    har total pakken nå

  4. #24
    Intermediate
    Medlem siden
    Feb 2004
    Poster
    694
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Jeg oppgraderte til Entertain, TV 2 Sport HD 1 og 2 er med i den pakken.
    Men ikke vanlig TV 2 Sport (SD)

  5. #25
    Newcomer
    Medlem siden
    Jun 2003
    Poster
    23
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    ..en liten oppdatering , vedr Pace DS810Xe og TV2 HD kanalene :

    Jeg sendte mail til PACE support , og fikk faktisk svar.. Dei kunne bekrefte problemstillingen , og foretok noen undersøkelser , og resultatet kan du lese nedenfor - i tilfelle det er andre brukere enn meg selv som ønsket en løsning på denne problemstillingen .

    Hello
    Further to my previous email we have now tested the DS810XE with two more CAMs and this time they do get the channels, so the issue is confirmed as a CAM issue.

    The CAMs we have that work are Technisat technicrypt CX conax, the sw ver. in the CAM is 26.1.5.06, the CAMs have a picture of a red chilli on them.

    I hope this helps.
    Best Regards
    Customer Front Office
    Pace plc
    Hello
    I have tested this with both a DS810XE, a Humax box and an MVision box, all behave in the same manner as you describe on these two channels, when used with a CAM and card. However the MVision box has a built in conax decoder which works fine when the card is inserted directly so it would appear the issue is CAM related rather than STB related.
    We are currently using a powercam pro but are trying to source more Conax CAMs to test further.
    Best Regards
    Customer Front Office
    Pace plc
    hmm.. så da får jeg se om jeg kan finne en Technisat technicrypt CX conax CAM....

  6. #26
    Intermediate
    Medlem siden
    Oct 2003
    Poster
    912
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Hei kan jeg spørre om en sak?
    kan man bruke Vantage HD på CD digitalt Kabel.?

Side 2 av 2 FørsteFørste 1 2

Stikkord for denne tråden

Regler for innlegg

  • Du kan ikke starte nye tråder
  • Du kan ikke svare på innlegg / tråder
  • Du kan ikke laste opp vedlegg
  • Du kan ikke redigere meldingene dine
  •