Vantage HD 8000S PVR Twintuner - Side 35

Sponsorer:
Takk Takk:  1
Like Like:  0
Side 35 av 47 FørsteFørste ... 5 15 25 31 32 33 34 35 36 37 38 39 45 ... SisteSiste
Viser resultater 681 til 700 av 939
  1. #681
    Newcomer
    Medlem siden
    Oct 2008
    Poster
    59
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av pope
    Hei, takker for innspill anng. harddisk til HD8000S. Har ett spørsmål til her, Går det å søke etter kun kanaler hos CD f.eks. De har jo endret en del frekvenser. Orker ikke å få en hel haug med kanaler igjen, og begynne å redigere fra bunn av. Hvis det er noen som har en oppdatert kanalliste å maile meg, så legg igjen besked på personlig melding her på AV forum. (både Via''' og Ca''' Dig'''')
    hei alle, det er enkelt og redigere nye frekvenser på vantage. gå til den kanalen som har byttet frek. trykk meny.satelitt, manuelt søk,ble deg til den frek som skal byttes. trykk edit. så legger du bare inn den nye frek, save og så er alle kanaler på den nye frek. fått ny. enkelt og greit. og så slipper man og søke inn på nytt, for så og redigere kanal listen på ny.

  2. #682
    Newcomer dagvidar sin avatar
    Medlem siden
    Feb 2006
    Poster
    25
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)

    Link til download

    Noen som har en god link til firmware .hdp?
    Har googlet, men mye rart ute og går! Finner ikke f.eks. 02.57.hdp, noe i veien med gangsynet?
    Bruker ikke CAM, kun vanlige kort fra VS og CD, kan derfor ikke bruke .dlp i og med at jeg da mister VS.

  3. #683
    Newcomer EX-Force sin avatar
    Medlem siden
    Sep 2008
    Poster
    130
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av dagvidar
    Noen som har en god link til firmware .hdp?
    Har googlet, men mye rart ute og går! Finner ikke f.eks. 02.57.hdp, noe i veien med gangsynet?
    Bruker ikke CAM, kun vanlige kort fra VS og CD, kan derfor ikke bruke .dlp i og med at jeg da mister VS.
    Der ligger lidt godbidder her
    np-ulc.net: database

    selom de sidste filer kun er mærket .55 så er de .57 når de er lagt ind

    Hygge

    EX-Force

    :-D :-D :-D :-D :-D

  4. #684
    Newcomer dagvidar sin avatar
    Medlem siden
    Feb 2006
    Poster
    25
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av EX-Force
    Der ligger lidt godbidder her
    np-ulc.net: database

    selom de sidste filer kun er mærket .55 så er de .57 når de er lagt ind

    Hygge

    EX-Force

    :-D :-D :-D :-D :-D
    Takk for den, ny for meg8)

  5. #685
    Newcomer
    Medlem siden
    Jan 2009
    Poster
    45
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Hvordan kan jeg legge inn gamlere Firmware enn den jeg har idag?

  6. #686
    Newcomer
    Medlem siden
    Jan 2008
    Poster
    28
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av Infinity+
    Hvordan kan jeg legge inn gamlere Firmware enn den jeg har idag?
    Akkurat på samme måte som du legger inn en nyere.

    Er du på nett å kobler deg opp mot Vantage sin server i menyen, ligger det masse eldre Firmware å velge imellom.


    L

  7. #687
    Intermediate hårek sin avatar
    Medlem siden
    May 2003
    Poster
    1,138
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)

    EPG er borte på samtlige kanaler

    Nå har jeg manglet EPG i mange dager. Ingen andre som har samme problem?
    Kan ikke se at jeg har gjort noen forandring som skulle forårsake dette. Har Canal Digital.

    Oppdatering: Det ordnet seg med en software reload. Eller mulig det var bare reboot som fikset det. Kom på at det er lenge siden jeg har slått den av.

  8. #688
    Newcomer
    Medlem siden
    Jun 2004
    Poster
    281
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    hos meg fungerer det bra . henter også epg fra discovery science og får oppdatert alle kanaler

  9. #689
    Newcomer angvik sin avatar
    Medlem siden
    Jan 2009
    Poster
    16
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)

    Trådløst USB adapter

    Er det noen som har prøvd å koble til et nettverk, eller internett, via et trådløst USB adapter?

    Lar dette seg gjøre, eller må man gjøre det så vanskelig som å bruke ethernett kabel til ruteren?

    Erfaringer???

    MVH
    angvik

  10. #690
    Newcomer
    Medlem siden
    Nov 2009
    Poster
    6
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)

    Thor 6

    Har hatt mottakeren i en drøy måned, og stort sett alt har fungert uten problemer. Er nå litt "lost" siden flere kanaler flytter satelitt. Flere av Discovery kanalene og TV3 flytter til Thor 6. Må jeg legge inn ny satelitt, og i tilfelle hvordan gjør jeg det? Thor 6 ligger jo ikke i satelitt-listen. Har prøvd nye søk, men det hjelper ikke. Har forresten lagt inn siste firmware rett etter at jeg fikk mottakeren, så det skulle forhåpentligvis ikke være noe problem.

    Lurer samtidig på hvorfor jeg ikke får inn CN+ Film HD og Nat Geo HD m.fl. Signalkvalitet er 5/10 mens alle de andre kanalene har fra 89/89 til 89/94. Får fint inn TVN HD, Discovery HD og Animal Planet HD.

    Til tider får jeg også følgende melding når jeg skifter kanal: "Kryptert program". Må da reboote, og så fungerer det bra en liten periode, før det samme skjer igjen. Mildt sagt litt irriterende......

    Noen som kan hjelpe en som er litt ny i gamet? Regner meg ikke som helt borte når det gjelder å finne ut av ting selv, men nå står jeg litt fast.

    På forhånd takk for hjelp.

  11. #691
    Intermediate hårek sin avatar
    Medlem siden
    May 2003
    Poster
    1,138
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Det er mulig å søke manuellt og skrive inn frekvensen selv.

    Det med "kryptert program" er en ulempe som kom etter v2.49. Vantage er dessverre dårlige på software, så det er mulig vi må leve med det.

  12. #692
    Intermediate Trond B sin avatar
    Medlem siden
    Nov 2004
    Poster
    1,548
    Takk & like
    Nevnt
    1 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Du "må" ikke bruke den siste softwaren. Jeg bruker 2.41 og den fungerer glimrende til mitt bruk. Det er mulig de som bruker pvr mulighetene mye finner seinere software utgaver bedre. Jeg har prøvde flere software versjoner men har alltid gått tilbake til 2.41.
    ​Hi-Fi: Accuphase E-460 | LINN Akurate DS/1 | PMC twenty.26/22/C | REL R-528
    Head-Fi: SONY TA-ZH1ES | SONY MDR-Z1R | AudioQuest DragonFly Red | Bowers & Wikins P7 Wireless | Bowers & Wikins P9 Signature
    AV: SONY KD-65A1 | DENON AVC-A1HDA | SONY UBP-X800

  13. #693
    Newcomer EX-Force sin avatar
    Medlem siden
    Sep 2008
    Poster
    130
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av Trond B
    Du "må" ikke bruke den siste softwaren. Jeg bruker 2.41 og den fungerer glimrende til mitt bruk. Det er mulig de som bruker pvr mulighetene mye finner seinere software utgaver bedre. Jeg har prøvde flere software versjoner men har alltid gått tilbake til 2.41.
    det er også en af de bedre sammen med 2.44

    Hvis de så bare gad at patche dem
    :x :x :x
    så de seneste NDS3 kort kunne bruges
    så var det en rigtig god maskine

    kører selv med patched . 2.57 for at kunne se via*** ( ikke helt god med cnx )

    Hygge

    EX-Force

    :lol: :lol: :lol: :lol:

  14. #694
    Newcomer
    Medlem siden
    Mar 2010
    Poster
    3
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)

    Canal+ Film HD og Canal+ Sport HD

    Hei

    Jeg får ikke inn disse 2 HD kanalene. Jeg får opp meldingen "søker etter signal..."
    Har prøvd å søke Thor med NIT aktivert, men det har ikke hjulpet.
    Har hørt at jeg eventuelt kan legge inn frekvensene manuelt og scanne på nytt. Hvordan gjør jeg dette? Og hva er frekvensene?

    Håper dere kan hjelpe meg!

  15. #695
    Intermediate hårek sin avatar
    Medlem siden
    May 2003
    Poster
    1,138
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Frkvensene finner du her: 1° West programming - TelenorSBC
    I menyene går du på installasjon, tuner, manuell scanning.

  16. #696
    Newcomer
    Medlem siden
    May 2004
    Poster
    110
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Ny firmware 04.03.2010; 2.58

    http://www.vantage-digital.com/files...1267697158.zip

    "Kryptert program"-feilen er blant annet fikset.

  17. #697
    Active uncle sid sin avatar
    Medlem siden
    Dec 2003
    Poster
    329
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Ja det er jo bra å bruke 3mnd på det. Hadde faktisk håpet de skulle klart litt mer.

  18. #698
    Newcomer
    Medlem siden
    Jan 2009
    Poster
    52
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av uncle sid
    Ja det er jo bra å bruke 3mnd på det. Hadde faktisk håpet de skulle klart litt mer.
    Det är väl svininfluensan som spökar

  19. #699
    Intermediate hårek sin avatar
    Medlem siden
    May 2003
    Poster
    1,138
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    "Kryptert program"-feilen er blant annet fikset.
    Nei, den er vel ikke det? Jeg ser akkurat samme problemet som før.

  20. #700
    Newcomer
    Medlem siden
    May 2004
    Poster
    110
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av hårek
    Nei, den er vel ikke det? Jeg ser akkurat samme problemet som før.
    Hos meg er i alle fall dette fikset. Før opplevde jeg dette omtrent hver gang jeg skiftet kanal og måtte da trykke info for å få kanalen til å vises. Nå har jeg brukt den i 5 timer uten å ha opplevd et eneste problem. Sikker på at du har fått den oppdatert riktig?

    Er til og med nevnt i pdf-filen at dette problemet er løst. Tror du burde prøve å oppdatere igjen.

Side 35 av 47 FørsteFørste ... 5 15 25 31 32 33 34 35 36 37 38 39 45 ... SisteSiste

Stikkord for denne tråden

Regler for innlegg

  • Du kan ikke starte nye tråder
  • Du kan ikke svare på innlegg / tråder
  • Du kan ikke laste opp vedlegg
  • Du kan ikke redigere meldingene dine
  •