Får kun inn Horisontale signaler fra sattelit CD

Sponsorer:
Takk Takk:  0
Like Like:  0
Viser resultater 1 til 7 av 7
  1. #1
    Newcomer
    Medlem siden
    Dec 2004
    Poster
    76
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)

    Får kun inn Horisontale signaler fra sattelit CD

    Hei,

    Har to tunere, en force for CD og en annen for viasat.
    På CD får eg inn kun sendinger med horisontale signaler, ingen som sendes vertikalt kommer inn.
    Har hode med 4 utak, har prøvd to forskjellige samt dratt en egen kabel provisorisk fra det ene av utakene og inn på tuner, men fortsatt er det kun horisontale som virker.
    Jeg får med andre ord ikke inn noen av CD film kanaler, stort sett TV2 og noe annet og felles er at de sender horisontalt, signalkvalitet horisontalt er god men vertikalt så viser force tuner 0% i signal.

    Noen som har en ide, kan det være at jeg må le-e på antenne?, det virket greit helt til i går men plutselig så var det ikke noe å få inn fra de,på viasat som kommer fra samme antenne men annet hode får eg inn alle kanaler.

    Noen tips,

    Mvh
    Geir

  2. #2
    Active
    Medlem siden
    Jan 2006
    Poster
    493
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    kanskje du må gjøre en software oppdatering?

  3. #3
    Intermediate eMTea sin avatar
    Medlem siden
    Jan 2006
    Poster
    1,912
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Kan du "vertikale" kanaler på Viasaten da?
    Virker som tuneren din er litt på tur, den sender jo ut spenninger etter hvilke type signaler den skal motta, for å forberede hodet for det, om du skjønner hva jeg mener.
    Den sender ut 14v for vertikale og 18v for horisontale, så om du har mulighet for å måle dette så er dette en god start!

  4. #4
    Newcomer
    Medlem siden
    Dec 2004
    Poster
    76
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av eMTea
    Kan du "vertikale" kanaler på Viasaten da?
    Virker som tuneren din er litt på tur, den sender jo ut spenninger etter hvilke type signaler den skal motta, for å forberede hodet for det, om du skjønner hva jeg mener.
    Den sender ut 14v for vertikale og 18v for horisontale, så om du har mulighet for å måle dette så er dette en god start!
    Hei,

    Takk for tips, mistenker også tuneren siden min sønn får det inn via tvillingabonomang via samme antenne.

    Er vel på jakt etter ny tuner, litt skeptisk på CD sin nye HD tuner siden den har fått vel mye "pepper" her på brukerforumet, men har nå en god test på lyd og bilde ser jeg.

    Får vel bestille en ny og håpe på det beste.

    Mvh
    Geir

  5. #5
    Newcomer
    Medlem siden
    Feb 2008
    Poster
    152
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av GFE
    Hei,

    Takk for tips, mistenker også tuneren siden min sønn får det inn via tvillingabonomang via samme antenne.

    Er vel på jakt etter ny tuner, litt skeptisk på CD sin nye HD tuner siden den har fått vel mye "pepper" her på brukerforumet, men har nå en god test på lyd og bilde ser jeg.

    Får vel bestille en ny og håpe på det beste.

    Mvh
    Geir
    Det behøver ikke være tuneren din som er feilen. Har vært ut for tre tilfeller
    likt problemet ditt, og i samtlige tilfeller, så er det en...eller flere utganger
    som er defekte på LNB. Det har vært mange feil på disse hodene, spesielt
    på de fra CD. Prøv den utgangen som sønnen bruker, med NY kabel, da vil
    det vise seg om det er LNB eller tuneren som feiler.....

  6. #6
    Newcomer
    Medlem siden
    Dec 2004
    Poster
    76
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av roarr
    Det behøver ikke være tuneren din som er feilen. Har vært ut for tre tilfeller
    likt problemet ditt, og i samtlige tilfeller, så er det en...eller flere utganger
    som er defekte på LNB. Det har vært mange feil på disse hodene, spesielt
    på de fra CD. Prøv den utgangen som sønnen bruker, med NY kabel, da vil
    det vise seg om det er LNB eller tuneren som feiler.....

    Hei,

    Takker for tipset,

    I dag fikk jeg det til å virke igjen, hadde prøvd på det du sa men det ser jo ut som at da minst 2 ut av 4 utganger har problemer med dette.

    Er det andre hoder som er bedre, trenger et hode med minst 3 utganger men da må de i så tilfelle også være driftsikker, en annen tinger de da bedre med tanke på et godt bilde eller spiller ikke hodene så stor rolle?

    Mvh
    Geir

  7. #7
    Newcomer
    Medlem siden
    Feb 2008
    Poster
    152
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Jeg bruker GT-Sat sine hoder, de virker bra, har 0,2 støytall, og fusker
    veldig sjelden. Ganske rimelige også.....

Stikkord for denne tråden

Regler for innlegg

  • Du kan ikke starte nye tråder
  • Du kan ikke svare på innlegg / tråder
  • Du kan ikke laste opp vedlegg
  • Du kan ikke redigere meldingene dine
  •