Forstyrrelse på History Channel HD

Sponsorer:
Takk Takk:  0
Like Like:  0
Viser resultater 1 til 8 av 8
  1. #1
    Newcomer
    Medlem siden
    Aug 2007
    Poster
    68
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)

    Forstyrrelse på History Channel HD

    Jeg får en forstyrrelse på alle programmer på History Channel HD når jeg ser på kanalen uten overscan aktiv.

    Alle andre HD-kanaler fungerer greit. Det gjorde også denne kanalen tidligere, men nå har jeg altså et sjenerende blink som går langs hele nederste del av skjermen (par siste linjene i bildet).

    Har sjekket geometri og sendeflate på TVen min ved hjelp av DVE Blu-Ray versjonen og alt ser ok ut ut fra disse testbildene.

    Er det en sendefeil hos CD?

  2. #2
    Active
    Medlem siden
    Jan 2006
    Poster
    493
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Har ingen sånne problemer på en IPBOX 9000

  3. #3
    Newcomer
    Medlem siden
    Feb 2008
    Poster
    211
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    har du lyse? hadde en kunde innom idag som nevnte dette med akkurat den kanalen hos lyse. han hadde vært i kontakt med lyse som kunne bekrefte at det var problemer her og det ville ordnes innen en mnd.
    problemet hans var blandt annet lyden som forsvant

  4. #4
    Newcomer
    Medlem siden
    Aug 2007
    Poster
    68
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av GrEmLiNgS
    har du lyse? hadde en kunde innom idag som nevnte dette med akkurat den kanalen hos lyse. han hadde vært i kontakt med lyse som kunne bekrefte at det var problemer her og det ville ordnes innen en mnd.
    problemet hans var blandt annet lyden som forsvant
    Nei, jeg har Canal Digital over den nye HD PVR boksen.

  5. #5
    Newcomer
    Medlem siden
    Aug 2007
    Poster
    68
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av kewell79
    Har ingen sånne problemer på en IPBOX 9000
    For sikkerhets skyld: Du kjørte med overscan av og du henter signalet fra Canal Digital satelitt?

    (Bare for å se at alt ellers er likt. Ut fra annet svar jeg fikk kunne det se ut som et problem fra programkilden siden han hadde observert lignende problem på samme sending fra lyse. Ut fra ditt svar kan det imidlertid ha kobling til lokal hardware.)

  6. #6
    Intermediate Kim Olav Svines sin avatar
    Medlem siden
    May 2004
    Poster
    659
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Jeg merket akkurat det samme på History Channel HD på søndag eller mandag. Jeg fiklet ikke med overscan, så godt mulig 1% overscan hadde fjernet linjen. Var samme problem på en annen HD kanal. Tror det var Voom HD, uten at jeg er helt skråsikker på akkurat det.

  7. #7
    Active
    Medlem siden
    Jan 2006
    Poster
    493
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av Noppe
    For sikkerhets skyld: Du kjørte med overscan av og du henter signalet fra Canal Digital satelitt?

    (Bare for å se at alt ellers er likt. Ut fra annet svar jeg fikk kunne det se ut som et problem fra programkilden siden han hadde observert lignende problem på samme sending fra lyse. Ut fra ditt svar kan det imidlertid ha kobling til lokal hardware.)
    ja.


    Kanskje noen programmer har det problemet, men har ikke sett noen sålangt

  8. #8
    Intermediate Trond B sin avatar
    Medlem siden
    Nov 2004
    Poster
    1,547
    Takk & like
    Nevnt
    1 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Er noen kanaler som har ei hvit stripe langs venstre side, nederst eller øverst på skjermen når jeg kjører dot by dot på LX508D. Har Vantage 7100.
    ​Hi-Fi: Accuphase E-460 | LINN Akurate DS/1 | PMC twenty.26/22/C | REL R-528
    Head-Fi: SONY TA-ZH1ES | SONY MDR-Z1R | AudioQuest DragonFly Red | Bowers & Wikins P7 Wireless | Bowers & Wikins P9 Signature
    AV: SONY KD-65A1 | DENON AVC-A1HDA | SONY UBP-X800

Stikkord for denne tråden

Regler for innlegg

  • Du kan ikke starte nye tråder
  • Du kan ikke svare på innlegg / tråder
  • Du kan ikke laste opp vedlegg
  • Du kan ikke redigere meldingene dine
  •