tv3 problem med signaler cdc5050

Sponsorer:
Takk Takk:  0
Like Like:  0
Viser resultater 1 til 3 av 3
  1. #1
    Newcomer
    Medlem siden
    Sep 2005
    Poster
    4
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)

    tv3 problem med signaler cdc5050

    Canal Digital cdc5050 klarer ikke å motta signaler fra min parabol dette gjelder bare tv3.På min Force 1133s som jeg kjører paralelt viser signalstyrke på 84%
    på denne frekvens til tv3,men på cdc5050 bare 3%.Ellers er alle kanaler i orden.
    Er det noen som har løsning på problemet?

  2. #2
    Intermediate
    Medlem siden
    Nov 2005
    Poster
    952
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av iko
    Canal Digital cdc5050 klarer ikke å motta signaler fra min parabol dette gjelder bare tv3.På min Force 1133s som jeg kjører paralelt viser signalstyrke på 84%
    på denne frekvens til tv3,men på cdc5050 bare 3%.Ellers er alle kanaler i orden.
    Er det noen som har løsning på problemet?
    Du bruker en LNB med flere utganger? prøv de andre utgangene.
    Eller prøv å fabrikkresete boksen - trykk Menu - 9009 - Factory data - trykk Exit til du får språkvalgene - slå av/på boksen og gjør førstegangsinstallasjonene på nytt.

  3. #3
    Newcomer
    Medlem siden
    Sep 2005
    Poster
    4
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Takk for tipset .Det var cdc5050 tuner sin feil at tv3 ikke gikk inn den er kresen på LNB så canal digital sender meg en ny LNB kostnadsfritt så da skal det være i orden fler har hatt problem med det samme

Stikkord for denne tråden

Regler for innlegg

  • Du kan ikke starte nye tråder
  • Du kan ikke svare på innlegg / tråder
  • Du kan ikke laste opp vedlegg
  • Du kan ikke redigere meldingene dine
  •