Canal Digital; CDC 5050 og TV3

Sponsorer:
Takk Takk:  0
Like Like:  0
Viser resultater 1 til 5 av 5
  1. #1
    Newcomer
    Medlem siden
    Apr 2008
    Poster
    9
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)

    Canal Digital; CDC 5050 og TV3

    Hei.

    Har gjentatt ganger prøvd å søke inn Tv 3 (N) på CD tuneren CDC 5050.
    Det går rett og slett ikkje. Har fulgt boka til punkt å prikke under søket. Viasat 4 kom inn uten problem. Har heller aldri hatt problem med å søke inne kanaler tidlegare.

    Er det noken som har ei løysing på dette ?

  2. #2
    Intermediate Bobben1 sin avatar
    Medlem siden
    Sep 2006
    Sted
    Lunner/Hadeland
    Poster
    2,709
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av Aki76
    Hei.

    Har gjentatt ganger prøvd å søke inn Tv 3 (N) på CD tuneren CDC 5050.
    Det går rett og slett ikkje. Har fulgt boka til punkt å prikke under søket. Viasat 4 kom inn uten problem. Har heller aldri hatt problem med å søke inne kanaler tidlegare.

    Er det noken som har ei løysing på dette ?

    Har vært bort i dette. Det har enten løst seg ved å justere antenna korrekt. Hos noen har det også vært en defekt i LNB'en.

    Først bør du forsikre deg om at antenna er justert riktig. Er den det så kan det være at du bør bytte ut LNB'en. Hvilket merke og modell er LNB'en ?

  3. #3
    Newcomer
    Medlem siden
    Apr 2008
    Poster
    98
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av Bobben1
    Har vært bort i dette. Det har enten løst seg ved å justere antenna korrekt. Hos noen har det også vært en defekt i LNB'en.

    Først bør du forsikre deg om at antenna er justert riktig. Er den det så kan det være at du bør bytte ut LNB'en. Hvilket merke og modell er LNB'en ?
    Hei, jeg har akkurat samme problem. Har både CDC5050 og HD PVR med Quad LNB, på HD PVR'en får jeg inn TV3 men ikke på CD5050. Er rimelig sikker på at antennen er stilt inn riktig, får høye verdier på signalstyrke og har ingen problemer med noen andre kanaler. Jeg har veldig kort kabel fra LNB til CDC5050, ca 3 meter bare. Kan dette ha noe å si? Ville jo tro at kort kabel er bare en fordel.

  4. #4
    Intermediate
    Medlem siden
    Nov 2005
    Poster
    952
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av Helgeo
    Hei, jeg har akkurat samme problem. Har både CDC5050 og HD PVR med Quad LNB, på HD PVR'en får jeg inn TV3 men ikke på CD5050. Er rimelig sikker på at antennen er stilt inn riktig, får høye verdier på signalstyrke og har ingen problemer med noen andre kanaler. Jeg har veldig kort kabel fra LNB til CDC5050, ca 3 meter bare. Kan dette ha noe å si? Ville jo tro at kort kabel er bare en fordel.
    Prøv å gjøre en fabrikk reset. Trykk MENU - tast 9009 - velg Facory Data - trykk Exit til du får Language setting - slå av boksen. Når du slår på igjen er du i førstegangsinstillasjon og kan prøve igjen.
    Har du favorittkanallister så må de lages på nytt.

  5. #5
    Newcomer
    Medlem siden
    Apr 2008
    Poster
    98
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av Dennis
    Prøv å gjøre en fabrikk reset. Trykk MENU - tast 9009 - velg Facory Data - trykk Exit til du får Language setting - slå av boksen. Når du slår på igjen er du i førstegangsinstillasjon og kan prøve igjen.
    Har du favorittkanallister så må de lages på nytt.
    Dette fungerte nå er TV3 inne på lista, mange takk :-D

Stikkord for denne tråden

Regler for innlegg

  • Du kan ikke starte nye tråder
  • Du kan ikke svare på innlegg / tråder
  • Du kan ikke laste opp vedlegg
  • Du kan ikke redigere meldingene dine
  •