Problemer med Vantage 7000

Sponsorer:
Takk Takk:  0
Like Like:  0
Viser resultater 1 til 4 av 4
  1. #1
    Newcomer
    Medlem siden
    Mar 2007
    Poster
    2
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)

    Problemer med Vantage 7000

    Etter at jeg oppdaterte til 011802 har jeg fått et problem med at tuneren booter når jeg trykker info-knappen to ganger. Når jeg nedgraderer til 011602 og 011302 (som funket problemfritt før oppgraderingen) har jeg fortsatt problemet

    Har derfor et par spørsmål til menigheten:

    1.Hvordan ordner jeg dette? Virker jo ikke som det er oppgraderingen det er noe gale med.
    2. Hvilken oppgradering er det jeg egentlig skal ha for å få Via***? dlp eller hpl?

    Syntes ellers at tuneren er sjef. Absolutt å anbefale til alle som lurer

    Henrik

  2. #2
    Newcomer
    Medlem siden
    Jan 2008
    Poster
    83
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av johhen76
    Etter at jeg oppdaterte til 011802 har jeg fått et problem med at tuneren booter når jeg trykker info-knappen to ganger. Når jeg nedgraderer til 011602 og 011302 (som funket problemfritt før oppgraderingen) har jeg fortsatt problemet

    Har derfor et par spørsmål til menigheten:

    1.Hvordan ordner jeg dette? Virker jo ikke som det er oppgraderingen det er noe gale med.
    2. Hvilken oppgradering er det jeg egentlig skal ha for å få Via***? dlp eller hpl?

    Syntes ellers at tuneren er sjef. Absolutt å anbefale til alle som lurer

    Henrik
    har du gjort fabrikkreset

  3. #3
    Active uncle sid sin avatar
    Medlem siden
    Dec 2003
    Poster
    329
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Du skal bruke firmware som slutter på hdp or å få vias*t

  4. #4
    Newcomer
    Medlem siden
    Mar 2007
    Poster
    2
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av nerokid
    har du gjort fabrikkreset
    Jepp. Har gjort reset'en etter at jeg updatet firmwaren (litt mangel på gode norske ord her:-? ). Og så la jeg inn kanallisten som jeg hadde lagret på usb'en. Det er vel riktig rekkefølge. Firmware update - fabrikkreset - kanalliste.

    Takker uncle. hdp it is

Stikkord for denne tråden

Regler for innlegg

  • Du kan ikke starte nye tråder
  • Du kan ikke svare på innlegg / tråder
  • Du kan ikke laste opp vedlegg
  • Du kan ikke redigere meldingene dine
  •