Ab Ipbox 9000HD - Side 42

Sponsorer:
Takk Takk:  0
Like Like:  0
Side 42 av 45 FørsteFørste ... 2 12 22 32 38 39 40 41 42 43 44 45 SisteSiste
Viser resultater 821 til 840 av 887
  1. #821
    Newcomer
    Medlem siden
    May 2008
    Poster
    3
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av Hamram
    Takker for tipset bobi. Jeg skal prøve SIF ASAP. 8)

    EDIT: Nå har jeg siste SIF på plass, men finner ikke ut av dette med emu. Hvilken går som default? Hvordan legger jeg til ny? Hvordan starter og stopper jeg EMU?

    I menyen får jeg bare opp NO_EMU
    Hei Hamram.
    Fint om du kunne fortelle meg hva du gjorde. Jeg har ikke fått til dette.

  2. #822
    Newcomer
    Medlem siden
    Nov 2008
    Poster
    196
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av prikken
    Hei Hamram.
    Fint om du kunne fortelle meg hva du gjorde. Jeg har ikke fått til dette.
    Heisann! Nøyaktig hva er det du ikke får til? Jeg for min del klarte ikke å finne ut av dette med valg av, og start/stopp av EMU, men snublet over en meny hvor dette kan styres fra. I skrivende stund husker jeg ikke hvilke(n) knapp(er) jeg trykket på, men kan sjekke det ut litt senere om det skulle være av interesse..?

    EDIT: Først av alt må du sørge for at /var/etc/sifteam/tmp/url2 inneholder følgende: http://9000.freehost.pl/9000/ (slett det som eventuelt står der nå, om det står noe annet.) Jeg legger ved filen (url2.txt) fra min tuner, bare rename den til kun url2, så kan du nok legge den rett inn.
    Deretter trykker du på grønn - rød - 0/Online2, og så laster du ned det du er ute etter.

  3. #823
    Active
    Medlem siden
    Aug 2006
    Poster
    377
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Ny url i dag Index of ./9000/

  4. #824
    Newcomer
    Medlem siden
    Jan 2007
    Poster
    144
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Er det mange som har disse boksene fra ipbox og som er fornøyd med dem? Jeg har en 91hd, og den kjører enigma2 (0.9.2b nightly build eller noe sånt). Jeg syns DGS er knalldårlig og utrolig lite pent i forhold til enigma2. Desverre så skjer det lite utvikling på enigma2 for ipbox ser det ut som. Jeg følger med på denktenk og satuniverse men det skjer veldig lite..

  5. #825
    Newcomer
    Medlem siden
    Aug 2009
    Poster
    291
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av bo1e
    Er det mange som har disse boksene fra ipbox og som er fornøyd med dem? Jeg har en 91hd, og den kjører enigma2 (0.9.2b nightly build eller noe sånt). Jeg syns DGS er knalldårlig og utrolig lite pent i forhold til enigma2. Desverre så skjer det lite utvikling på enigma2 for ipbox ser det ut som. Jeg følger med på denktenk og satuniverse men det skjer veldig lite..
    Du er fornøyd med E2 på 91hd altså? Epg, stabilitet osv?
    Har en nabo med Cuberevo 250hd (samme som 91hd) som lurte på hvilket E2 image som var best til denne boksen...

    Mach III

  6. #826
    Newcomer
    Medlem siden
    Jan 2007
    Poster
    144
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Det er det eneste jeg har funnet som jeg har vært noenlunde fornøyd med. Det er massevis av bøgs, for all del, men til helt enkel vanlig bruk så funker det. Epgen funker greit, og uten spesielle utskeielser så er stabiliteten grei.

    Den E2'en jeg kjører er vel temmelig "orginal", uten ekstra saker og ting lagt til. Tenker at jo mer dill som legges til, jo mer ting kan gå galt. Den finnes på denktenk.com mener jeg.

  7. #827
    Newcomer
    Medlem siden
    May 2008
    Poster
    9
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Hei.

    Har kjøpt en Ipbox 91HD. Har flere års erfaring med Dreambox, men syntes det var greit å teste noe annet.

    Oppsettet gikk greit. Fikk etter litt plunder lagt inn et image som heter PGI 91 v06. Kommer vel til å forske litt på dualboot/enigma2 etter hvert. Boksen virker greit, men da jeg forsøkte å mounte ei mappe på PC-en ble det stopp. Fikk til å mounte, men når jeg prøver et av valgene for avspilling av media så rebooter boksen. Noen som vet hva som kan være feil? Jeg har Win7 på PC-en om det skulle ha noe å si...

    Jeg lurer også på om det er mulig å kalle ei mappe inne på den delte mappa for "hdd" og bruke den som opptaksmappe (samme som på dreambox)? Nå er alle valg som har med opptak/harddisk fjernet i menyene på boksene.

    Håper noen kan hjelpe meg her, eventuellt tipse om hvor man finner info (har lagt samme forespørsel på digsat, men der er det stort sett dreambox som teller).

  8. #828
    Newcomer
    Medlem siden
    Jan 2007
    Poster
    144
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    PGI 91 v06 <- det er DGS-basert eller?
    Jeg har lest en del om at automatisk mounting ikke funker, men såvidt jeg husker så gjaldt det e2. Avspilling av media har jeg også lest om at er bøggi men jeg kan ikke huske hvilke imager det gjaldt. Jeg er rimelig sikker på at det skal la seg gjøre å mounte en mappe for innspilling, men jeg vet ikke hvordan i DGS. Jeg brukte en usb-hd i DGS og det funket greit ihvertfall. Har du spurt på denktenk for eksempel? Sikkert noen der med mer peiling

  9. #829
    Newcomer
    Medlem siden
    May 2008
    Poster
    9
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Takk for svar!

    Ja, det er DGS-basert. Har nå forespurt på sat-universe, men ingen svar enda. Skal undersøke på denktenk. Takker for tips.

    Tror også det kan være bug i image. Det samme skjer også (reboot) hvis jeg prøver å avspille media uten å ha mountet noe.

  10. #830
    Active
    Medlem siden
    Aug 2006
    Poster
    377
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av madammim
    Takk for svar!

    Ja, det er DGS-basert. Har nå forespurt på sat-universe, men ingen svar enda. Skal undersøke på denktenk. Takker for tips.

    Tror også det kan være bug i image. Det samme skjer også (reboot) hvis jeg prøver å avspille media uten å ha mountet noe.
    Det lønner seg å flashe først med siste dgs orginal image og ta en factory reset før du legger inn dgs baserte image,men det vet du sikkert.

  11. #831
    Newcomer
    Medlem siden
    May 2008
    Poster
    9
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av bjalle
    Det lønner seg å flashe først med siste dgs orginal image og ta en factory reset før du legger inn dgs baserte image,men det vet du sikkert.
    He He. Det visste jeg heller ikke. Får prøve det om alt annet feiler. Fikk et tips på Denktenk som jeg må få testet først. Takker og bukker så langt

  12. #832
    Newcomer
    Medlem siden
    Nov 2008
    Poster
    196
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av bjalle
    Ny url i dag Index of ./9000/
    Hmm... Jeg får "PANIC" i displayet når jeg legger inn denne.. Funker det hos dere andre? Hvordan ser den komplette URL-en ut?

    Fikk hjelp fra annet hold. Korrekt URL: hxxp://mypanel.site90.net/DGS/

    hxxp = http

  13. #833
    Intermediate
    Medlem siden
    Jan 2008
    Poster
    803
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    se p+å den her du
    Index of /DGS

    eller kopier den her in i fila URL2_------http://mypanel.site90.net/DGS/ DEN SKAL VARE UTEN -------

    Mvh

    bobi

  14. #834
    Newcomer
    Medlem siden
    Mar 2008
    Poster
    11
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Jeg plages med å oppdatere kanallister når kanaler bytter frekvens.
    Har en masse favoritt lister etc.

    Det jeg har gjort til nå er å søke inn på nytt.
    Laste liste inn i PCEditor, og lage favoritt lister på nytt.
    Men dette er for tungvindt.

    Hvordan gjør dere dette?

    Kjører nå siste sifteam.

  15. #835
    Newcomer
    Medlem siden
    Nov 2008
    Poster
    196
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Jeg for min del har en kanalliste som jeg bare oppdaterer når det er endringer, eksempelvis frekvensendringer eller nye kanaler. Dette er rimelig kjapt etter mine begreper.

    Kanalene er sortert etter sjanger i selve kanallisten.

    Jeg har ingen favorittlister, og har derfor ikke problemet du tydeligvis har.

  16. #836
    Newcomer
    Medlem siden
    Mar 2008
    Poster
    11
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Ok, scanner du på nytt, eller endrer du manuelt?
    Ser for meg at det må være en enkel løsning på dette.
    Var enkelt på DB der man oppdaterte en xml fil.

  17. #837
    Newcomer
    Medlem siden
    Jan 2007
    Poster
    144
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Usikker på hvordan dette funker med DGS. Jeg prøvde PCEditor, men fikk det ikke til å funke.

    Men. Med E2 på ipboxen så er det akkurat som på dreamboxen. Alt havner i en xml-fil, og i tillegg så har du det geniale programmet dreamboxedit som gjør det kjempeenkelt å redigere kanallister og favoritter. Jeg syns ellers at kanallistene og favorittene i bruk i DGS var helt tullete i forhold til Enigma/Enigma2.

  18. #838
    Newcomer
    Medlem siden
    Sep 2009
    Poster
    10
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)

    Cool Sif 116904

    Hei! har innstalert SIF 116904 på min AB IPBox 9000HD det gikk fint, men får VIASAT kanalene bare en kort stund og så bir det svart skjerm. Men når jeg har slått boksen av og på så kommer de en kort stund, men når jeg skifter ofte til andre kanaler så blir skjermen svart igjen. Kan noen hjelpe meg med dette ?

  19. #839
    Newcomer
    Medlem siden
    Jan 2009
    Poster
    56
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av fla11
    Hei! har innstalert SIF 116904 på min AB IPBox 9000HD det gikk fint, men får VIASAT kanalene bare en kort stund og så bir det svart skjerm. Men når jeg har slått boksen av og på så kommer de en kort stund, men når jeg skifter ofte til andre kanaler så blir skjermen svart igjen. Kan noen hjelpe meg med dette ?
    Bruker du mgcamd?
    Du må editere mg_cfg i var/keys.
    Les denne tråden.

  20. #840
    Newcomer
    Medlem siden
    Sep 2009
    Poster
    10
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)

    Red face

    Sitat Opprinnelig postet av Kull
    Bruker du mgcamd?
    Du må editere mg_cfg i var/keys.
    Les denne tråden.
    Takk for svaret, men hva er mgcamd? og hvor finner jeg den?

Side 42 av 45 FørsteFørste ... 2 12 22 32 38 39 40 41 42 43 44 45 SisteSiste

Stikkord for denne tråden

Regler for innlegg

  • Du kan ikke starte nye tråder
  • Du kan ikke svare på innlegg / tråder
  • Du kan ikke laste opp vedlegg
  • Du kan ikke redigere meldingene dine
  •