Ab Ipbox 9000HD - Side 4

Sponsorer:
Takk Takk:  0
Like Like:  0
Side 4 av 45 FørsteFørste 1 2 3 4 5 6 7 8 14 24 34 44 ... SisteSiste
Viser resultater 61 til 80 av 887
  1. #61
    Active
    Medlem siden
    Jan 2006
    Poster
    493
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Enkelt å slippe moms fra utlandet, får den lett til halv pris på ebay inkl frakt

  2. #62
    Intermediate
    Medlem siden
    Jan 2008
    Poster
    803
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Yeep , conac 4.0 Eurocam fungerer som en kule, også viaccess cam.
    Men conac 3.03 og Magic cam funker ikke enda,

    Jeg driver og tester litt med MGcamd nå, mgcamd som er brukt i kathrein hd
    men som amnge andre for jeg Error

    hoper noen nytt image er i gang snart , jeg er rimelig fornøyd med mottakeren
    men hade vart supert med en emulator slik at kortleserne skal bli aktivert.

    Tester nå også en nytt boks som heter Darkbox HD 2008 REV
    den er ikke linux, men du verden for en boks, med en patch opner man alt som er hacket, plus at den har også en multikort leser inebygdt.
    fantastisk HD bilder og fantastisk oppskalering av SD kanaler.

    Det fins mange andre forumer som snaker om Ipboxen , men noen er tysk og noen italiensk, hvis det trengs kan jeg sende link også

    bobi

    Sitat Opprinnelig postet av Gadgetfreak
    Bekrefter at Conax Cam 4.0 Funker som bare det GOD PÅSKE!!

  3. #63
    Active
    Medlem siden
    Jan 2006
    Poster
    493
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Fungerer den med extern HDD og opptak?

  4. #64
    Active rstave sin avatar
    Medlem siden
    Mar 2008
    Poster
    354
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Jeg må si at denne tuner er en stor skuffelse,den bare rebooter og står bare 5-10min.på kanalen så kommer det bare mosaik og så må man restarte.Nei da er Vantage mye bedre.:evil:

  5. #65
    Intermediate
    Medlem siden
    Jan 2008
    Poster
    803
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Jaha, g hvordan kom du til den konklusjønen da ??

    Jeg har eid en Ipbox 9000 nå i over 2 uker, den står på heledagen rund
    har ikke merket noen som helst problem jeg,

    Jeg bruker nå siste image og kan ikke see noen som helst problem ,

    Hvis din rebooter hele tiden , da må du ha gjørt noen galt da,
    ellers så hade jeg anbefalt siste software , instaler den og see for deg selv at boksen blir helt stabilt.

    PS; husk siste image er ikke original, da mister man garantien automatisk.

    siste image kan instalerers via usb kabel, slå av boksen,
    koble usb i pc og i boksen
    slå på boksen og hold in power knapen foran boksen helt fram til det står USB UPGRADE,

    bruk falsh tool 1.0.2 til å gjøre dette.

    bobi

    Sitat Opprinnelig postet av rstave
    Jeg må si at denne tuner er en stor skuffelse,den bare rebooter og står bare 5-10min.på kanalen så kommer det bare mosaik og så må man restarte.Nei da er Vantage mye bedre.:evil:

  6. #66
    Active rstave sin avatar
    Medlem siden
    Mar 2008
    Poster
    354
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Jeg har gjort alt det der,så det er ikke noe nytt for meg men den er fremdeles ustabil.:evil:Jeg bruker Programversjon 1.0 (R6407) db versjon R5929.

  7. #67
    Intermediate
    Medlem siden
    Jan 2008
    Poster
    803
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Rart dette da, jeg bruker sammen image som deg og har null problemer

    har lest andre steder at det er noen som har det problemen du nevner men ikke med R 6407 VERSJON DA.

    hade jeg vart deg så hade jeg instaler en tidligere versjon som er stabilt.

    lykke til

    bobi

    Sitat Opprinnelig postet av rstave
    Jeg har gjort alt det der,så det er ikke noe nytt for meg men den er fremdeles ustabil.:evil:Jeg bruker Programversjon 1.0 (R6407) db versjon R5929.

  8. #68
    Active rstave sin avatar
    Medlem siden
    Mar 2008
    Poster
    354
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Har prøvd det også,har tatt av dekselet for de jeg synes den blir en smule varm,men etter ca.1time fryser den og da må jeg trykke på power+ok på¨disply for og få den i stand by så kan jeg bruke power kanappen på fjernkontrollen så booter den på nytt.Har tilogmed lagt inn 6153sw og fabrikkreset uten hjelp.Får vente til det kommer noe mer stabilt.:?Er det noen som kan fortelle hvorfor den ikke laster ned og legger inn alle kanaler og at det ikke er noen tekst på C+ sine filmkanaler men det er svensk på Viasat sine?

  9. #69
    Newcomer
    Medlem siden
    Feb 2005
    Poster
    68
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)

    Smile

    kjører også 6407 ikke hatt noe problemer bruker t-rex cam med begge nordiske kort inne samtidig, virker greit litt treg på nds, men det overlever jeg.. roer meg ned når jeg ser på hd sendingende ...fy f for noe bilder...blir kjedelig og se på alle de dårlige kanalene, tenker da på bildekvaliteten....og dem er det mange av....du som hadde problemer har du husket og oppgradere bootloaderen, det anbefales...lykke til

  10. #70
    Active rstave sin avatar
    Medlem siden
    Mar 2008
    Poster
    354
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Når jeg legger inn siste boot loader så får jeg opp på displayet eraser00,flasher 00 og så done er dette rett?

  11. #71
    Newcomer
    Medlem siden
    Feb 2005
    Poster
    68
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)

    Smile

    hei ja ikke sikker hva som kommer fram i displayet. men kikket på flere forum og alle anbefaler og opdatere bootloaderen først og så legge inn imaget.. jeg syndes foresten at tunerren er meget stabil, ser at det kan være håp for emu også, om ikke alt for lenge, håper de lykkes,,,da blir dette helt konge. for de andre ting på boxen angående norsk text kommer garantert, om ikke alt for lenge,,,kommer sikkert emu når alle fridagene er over..

  12. #72
    Active rstave sin avatar
    Medlem siden
    Mar 2008
    Poster
    354
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Men hvorfor legger den ikke inn alle kanaler da?Verken på Canal+ eller Viasat?

  13. #73
    Newcomer
    Medlem siden
    Feb 2005
    Poster
    68
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    hei denne boxen er helt ny på markedet mangler sikkert info til providerne, derfor skanner den ikke alle kanalene. husk at dette er kun beta imager d.v,s ikke komplette , ser andre nye linux tunere hadde ikke 1west i sin liste i hele tatt,, tuneren er nok sluppet for tidlig ut på markedet, men det er vel noe med konkuransje og gjøre, dreambox kommer forhåpenlig ut med sine etterhvert også, men trur nok at der går det mye fortere der med support,

  14. #74
    Newcomer
    Medlem siden
    Jun 2004
    Poster
    45
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Er det bare min ip9000 som støyer ?? Høres ut som en vifte som nesten lager like mye støy som projektoren min, en Epson TW 700 !! Skal det være sånn ?

  15. #75
    Intermediate
    Medlem siden
    Jan 2008
    Poster
    803
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    nei , vifta skal bare slå på når ipboxen starter opp, etter ca 15 secunder skal den slå seg sv


    bobi

  16. #76
    Newcomer
    Medlem siden
    Jun 2004
    Poster
    45
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Her står den å durer hele tiden !!

  17. #77
    Intermediate
    Medlem siden
    Jan 2008
    Poster
    803
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    hvilken image bruker du ?? jeg bruker den siste R6407 og har 0 problemer

    har du hdd in i den ??

    bobi

    Sitat Opprinnelig postet av Petter
    Her står den å durer hele tiden !!

  18. #78
    Newcomer
    Medlem siden
    Jun 2004
    Poster
    45
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Boksen er såpass ny her i huset at jeg ikke har hatt tid til å legge inn noe image. Så det er det "orginale" fra fabrikk som ligger inne.

    Har heller ikke HDD.

    Får prøve å oppgradere i morgen, og satse på at støyen forsvinner...

  19. #79
    Active rstave sin avatar
    Medlem siden
    Mar 2008
    Poster
    354
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Jeg plages så meget at jeg vurderer og GI bort boxen til frakt pris.:evil:Er det forresten noen som vet hvordan man nullstiller denne boxen,slik man gjør med bios på PC,ikke Fabrikk resett men rett og slett slette alt og legge inn nytt fra bunn.

  20. #80
    Newcomer colgol sin avatar
    Medlem siden
    Jun 2005
    Poster
    276
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Har lett og lett, men er det noe som kan linke til produsenten av Ipbox 9000 ?

    Og som evt. kan ordne med litt bilder av denne boxen's bakside?

Side 4 av 45 FørsteFørste 1 2 3 4 5 6 7 8 14 24 34 44 ... SisteSiste

Stikkord for denne tråden

Regler for innlegg

  • Du kan ikke starte nye tråder
  • Du kan ikke svare på innlegg / tråder
  • Du kan ikke laste opp vedlegg
  • Du kan ikke redigere meldingene dine
  •