Ab Ipbox 9000HD - Side 20

Sponsorer:
Takk Takk:  0
Like Like:  0
Side 20 av 45 FørsteFørste ... 10 16 17 18 19 20 21 22 23 24 30 40 ... SisteSiste
Viser resultater 381 til 400 av 887
  1. #381
    Active Warblader sin avatar
    Medlem siden
    May 2004
    Poster
    356
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Streamer tv kanaler fra den til pc, noe som fungere helt strøkent, knall bra bilde…. Kan også se opptak man har på den….
    Har og prøvde streaming til PC, men det varer i ca 20 sekunder så henger bilde og tuner med panic.... :-(

    har gigabit lan...

  2. #382
    Intermediate
    Medlem siden
    Jan 2008
    Poster
    803
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av Gadgetfreak
    Henger meg på denne. denne boksen har funka som fy før den, men med de siste oppdateringer har den blitt helt mongo. Det som også er rart er at det varierer med de forskjellige softwarene. Er ikke de samme problemene hele tiden. Så BOBI, det er nok tuneren, ikke brukeren. Du leser jo også at vi som har problemer har ofte de samme. Panic på opptak, kanal ikke tilgjengelig osv....
    PS: sigurdi. Hadde du link til en side over HDD den "liker"?

    nå har jeg ikke alverden med tid å teste grundig da,
    men bare for moro skylg har jeg nå instalert siste ABCOM image
    som er original , og med lit flaks instalerte jeg også SF add-on for Abcom
    slikt at jeg kan laste ned emu.

    jeg har bra erfaring med dene boksen, men kan ikke uteluke at det er bokser som har en del problemer

    Tuneren er i orden den, men det er uoriginal imagen som lager problemer ser jeg, da kan vi ikke si at det er tuneren da , men mere en hva dem som har laget imagen har gjørt


    @ Warblader
    du må nøk bruke en av de imagene som har network fix i dem
    da på en del tidligere versjoner var det problem med streaming.
    men så vidt jeg hysker så skal det vare ordnet i de siste imagene.
    PS; HAR IKKE TESTET DETTE SELV I DET SISTE. så defor kan jeg ikke svare noen mere detaljert.


    mvh

    bobi

  3. #383
    Active
    Medlem siden
    Jan 2006
    Poster
    493
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    har fått panic på orginal også .........

  4. #384
    Newcomer Gadgetfreak sin avatar
    Medlem siden
    Nov 2007
    Poster
    149
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)

    Hva skjer?

    Nå har jeg lagt inn AB_9000HD_240908_r8107_usb_all_noboot, da sterter tuneren på en ferdig innlagt kanal fra Astra. Finner ikke HDD. Så la jeg inn AB_9000HD_240908_r8107_usb_all_noboot, det samme skjer. Noe jeg gjør galt eller er tuner bare helt loko?

  5. #385
    Active
    Medlem siden
    Jan 2006
    Poster
    493
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    har du tatt en fabrikkreset?

  6. #386
    Newcomer Gadgetfreak sin avatar
    Medlem siden
    Nov 2007
    Poster
    149
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av kewell79
    har du tatt en fabrikkreset?
    Det har jeg gitt. En annen ting som også er merkelig er når jag setter en fast ip for at den skal snakke med min pc (via kabel) så jeg får lagt over kanaliste så får jeg at passord ikke er riktig. Dette skjer på noen images men ikke alle. Kan det være noe som ligger igjen på tuneren tro? Finnes det en RENSEfil man kan kjøre?

  7. #387
    Intermediate
    Medlem siden
    Jan 2005
    Poster
    2,896
    Takk & like
    Nevnt
    1 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av Gadgetfreak
    Det har jeg gitt. En annen ting som også er merkelig er når jag setter en fast ip for at den skal snakke med min pc (via kabel) så jeg får lagt over kanaliste så får jeg at passord ikke er riktig. Dette skjer på noen images men ikke alle. Kan det være noe som ligger igjen på tuneren tro? Finnes det en RENSEfil man kan kjøre?
    Du er sikker på alle image har samme brukernavn og passord da...?

  8. #388
    Newcomer
    Medlem siden
    Oct 2008
    Poster
    28
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    ABCOM har root/ipbox, altså ipbox som passord.

    At disken ikke fungere med ABCOM er pga de kjøre ext2 filsystem, mens Sifteam kjører ext3.

    Du kan formatere disken så kommer den nok opp igjen, (mulig du må formatere den i windows, men du kan prøve å holde inn pil opp mens du skrur den på. (Eller er det bil ned eller bort, en av pilene er det ivertfall - gidder ikke sjekke opp)

    NLB firmware støtter både ext2 og ext3 firmware.

    Det er svært lurt å sjekke litt ut om de ulike firmwarene før en legger dem inn, spesielt om en har ting og tang på disken som en ikke vil miste.

    sigurdi

  9. #389
    Newcomer
    Medlem siden
    Oct 2008
    Poster
    28
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)

    Hardisker som DGS bokser liker. :-)

    Noen spurte etter liste over disker, denne listen er hentet fra wiki en til denktden.
    PS sjekk under rett boks nå. :-)

    Here's a list of Harddisks which run ok in DGS boxes:

    Cubecafe series

    - Maxtor 80GB - 120GB - 160GB - 200GB(not really quiet)
    - Western Digital - 160GB ( WD1600JB-00GVA0 )
    - Samsung SP2510N < pre to Teac PUK35160 or Samsung SP2516
    - Samsung SP1654N (160GB, 7200rpm, ATA133) - really quiet
    - Samsung SP1614N (160GB, 7200 rpm) quiet like a whisper, seek noise (and speed) can be tuned.
    - Samsung SP2514N (250GB, 7200 rpm, ATA133)
    - Seagate Barracuda
    - 250 GB IDE WD Caviar WD2500JB (hot, a bit noisy and VERY rarely some pixelation, didn't bother me however)
    - 160 GB IDE WD1600AVJB
    - 320 GB IDE WD3200AVJB
    - 500 GB IDE WD WD5000AVJB (this is an AV drive specifically designed for HDD recording by STBs, relatively cool, very quiet, no pixelation, quite fast, not much more expensive than a regular drive… overall perfect !!!, so far
    - Seagate ST3400833ACE (400GB, 7k2 RPM, 8MB Cache, DB35.2-Series, especially designed for PVR)
    - Seagate DB35 ST3802110ACE 80gb especially designed for PVR
    - Hitachi Travelstar IC25N040ATCS05 (2,5 inch, 40GB, 5400rpm)
    - Hitachi HTS541040G9AT00 (2,5 inch, 40GB, 5400rpm)
    - Samsung HM120JC 120Gb 5400rpm 8Mb UDMA100 2.5" IDE (running perfect for 1/2 year now, without fan and constant 90 minutes timeshift)
    - Samsung HD103UJ 1000GB 7200rpm 32Mb Cache

    CubeRevo

    3.5 inch
    HITACHI
    - Model : HDP725050GLA360 / 500GB / 7200rpm / SATA
    - Model : HDT725032VLA360 / 320GB / 7200rpm / SATA
    SAMSUNG
    - Model : SP2504C / 250GB / 7200rpm / S-ATA II
    - Model : HD501LJ / 500GB / 7200rpm / S-ATA II
    - Model : HD753LJ / 750GB / 7200rpm / S-ATA II
    WESTERN DIGITAL
    - Model : WD1600AAJS / 160GB / 7200rpm / ATA II
    - Model : WD2500AAJS / 250GB / 7200rpm / S-ATA II
    - Model : WD2500AVJS / 250GB / 7200rpm / SATA 3Gb
    - Model : WD7500AACS / 750GB / 5400rpm / SATA 3Gb / 25 dBA
    SEAGATE
    - Model : ST3160811AS / 160GB / 7200rpm / S-ATA II
    - Model : ST3250824AS / 250GB / 7200rpm / S-ATA II ( but version G not recognized )
    - Model : ST3500321CS / 500GB / 5900rpm / S-SATA II (SEAGATE Pipeline 5900.1 500GB HDD CE)

    2.5 inch
    FUJITSU
    - Model : MHZ2320BH / 320GB / 5400rpm / SATA 3Gb / 24 dBA

    Cuberevo mini

    2.5 inch
    SAMSUNG
    - Model : HM121HI / 120 GB / 5400rpm / SATA1 1.5Gbps
    - Model : HM250JI / 250 GB / 5400rpm / SATA 1.5Gbps
    WESTERN DIGITAL
    - Model : WD1600BEVS / 160GB / 5400rpm / SATA1 1.5Gbps
    - Model : WD800BEVS / 80GB / 5400rpm / SATA1 1.5Gbps
    SEAGATE
    - Model : ST9160823AS / 160GB / 7200rpm / SATA2 3.0Gbps
    - Model : ST980811AS / 80GB / 4200rpm / SATA

    3.5 inch
    HITACHI
    - Model : HDP725050GLA360 / 500GB / 7200rpm / SATA
    SEAGATE
    - Model : ST3320820SCE / 320GB / 7200rpm / SATA

    sigurdi

  10. #390
    Newcomer
    Medlem siden
    Oct 2008
    Poster
    28
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)

    Hardisker som ikke fungere med DGS firmware

    Her er en liste på disker som ikke kjører bra under dgs firmware.
    Sjekk under rett modell nå.
    Hentet fra samme wiki

    Here's a list of HDD's which don't run smoothly in the DGS boxes:
    CubeCafe series

    - IBM deskstar 120GB
    - Hitachi Deskstar 40GB HDS728040PLAT20
    - IBM/Hitachi Deskstar 30Gb HD DTLA-307030 (frequent pixellation, bad audio)
    - IBM DARA 212000 12GB 2.5" IDE, frequent pixelations
    - Hitachi HDT722525DLAT80 250GB, cannot even start (Panic, DB-Errors)
    - Hitachi HDT725050VLAT80 500GB, cannot even start (Panic, DB-Errors)
    - Seagate ST3400833ACE 400GB, relatievly quiet but not really good for bedroom box plus gets hot inside the box with fan off


    CubeRevo

    3.5 inch
    - TOSHIBA - Model : MK1652GSX / 160 GB / 5400rpm / ATA-8
    Western Digital
    - Model : WD3200BEVT / 320GB / 5400rpm / SATA 3Gb
    - Model : WD2500BEVS / 250GB / 5400rpm / SATA

    2.5 inch
    Western Digital
    - Model : WD1200BEVS / 120GB / 5400rpm / SATA
    CubeRevo Mini

    2.5 inch
    TOSHIBA
    - Model : MK1652GSX / 160 GB / 5400rpm / ATA-8
    WESTERN DIGITAL
    - Model : WD2500BEVS / 250GB / 5400rpm / SATA1
    - Model : WD3200BEVT / 320GB / 5400rpm / SATA2 3.0Gbps
    SEAGATE
    - Model : ST3300601XS-RK / 300GB /
    - Model : ST9160310AS / 160 GB / 5400rpm / SATA2 3.0Gbps

  11. #391
    Active Kong Arne sin avatar
    Medlem siden
    Oct 2006
    Poster
    315
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av Warblader
    Har og prøvde streaming til PC, men det varer i ca 20 sekunder så henger bilde og tuner med panic.... :-(

    har gigabit lan...

    Kjører op SifTeam 8264 og streamer hver dag , aldri en eneste panic

    har også 1gbit lan, men streamer vanlig kanaler(ikke hd) akkurat like fint til bærbar pc (54mbit men holder vel knapt det!)

    bruker nyeste explorer og vlc i windows og firefox og vlc i ubuntu....

    vet ikke om hardisken har noe med stremingen å gjøre? så det kan slå ut på hardisk problemer.... regner med at den er i bruk....

  12. #392
    Newcomer
    Medlem siden
    Oct 2008
    Poster
    28
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Streamingen leser av timeshift filene dine. :-)
    Så ja dårlig disk, eller usb disk så blir det problemer.

    Så skrur du av timeshift så slutter den nok å fungere.

    sigurdi

  13. #393
    Active Warblader sin avatar
    Medlem siden
    May 2004
    Poster
    356
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    - Model : HM250JI / 250 GB / 5400rpm / SATA 1.5Gbps

    Er den HD'en som eg har i boksen... og den skulle være ok etter listene.

    Skal prøve SifTeam 8264 og sjå om det hjelper.

  14. #394
    Newcomer Gadgetfreak sin avatar
    Medlem siden
    Nov 2007
    Poster
    149
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Fremskritt og tilbakeskritt. La inn nyeste NLB R8340. Fikk lagt over kanaler fra pc editor. Reboota tuner. så startet moroa. Alt på meny var dratt sidelegs og ble uleselig, tok ny boot. Netse gang jeg skrudde på så kommer jeg ikke inn i meny lenger. Tuner reagerer ikke på remote bortsett fra blå ring rundt power knapp. Ja ja, blir nytt image igjen da, for ørtende gang.

  15. #395
    Active Kong Arne sin avatar
    Medlem siden
    Oct 2006
    Poster
    315
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av Gadgetfreak
    Fremskritt og tilbakeskritt. La inn nyeste NLB R8340. Fikk lagt over kanaler fra pc editor. Reboota tuner. så startet moroa. Alt på meny var dratt sidelegs og ble uleselig, tok ny boot. Netse gang jeg skrudde på så kommer jeg ikke inn i meny lenger. Tuner reagerer ikke på remote bortsett fra blå ring rundt power knapp. Ja ja, blir nytt image igjen da, for ørtende gang.

    Får jeg tid etter jobb i dag, skal jeg prøve å legge inn samme image.... så skal jeg legge ut hvordan det gikk og om alt fungerer.....

    ikke alltid det går å legge inn db.dat fra forrige image... vet ikke åssen det er med dette..... mulig du kunne logge deg på med ftp program og erstatte db.dat, ettersom den klikka etter du oppdaterte den....

  16. #396
    Active
    Medlem siden
    Jan 2006
    Poster
    493
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    jeg har en db.dat fil som jeg laget for 5 måneder siden, fungerer fint den og har mer eller mindre prøvd den på alle image som finnes! bare husk å oppdaterer databasen med nyeste PCeditor 1.2.446 beta 12

    Gadgetfreak: prøv å få maskinen til å fungere uten å legge inn din egen kanal liste, det er mulig at du har en defekt db.dat eller den ikke er oppdatert som fucker opp ipbox 9000

    du har iallfall tydelige symtom på at noe går galt når du legger inn din egen db.dat

    legge kanaler over med pc editor, gjør jeg heller aldri, bruker bare ftp og overfører db.dat til /var

  17. #397
    Active Kong Arne sin avatar
    Medlem siden
    Oct 2006
    Poster
    315
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)

    SifTeam 8340

    Da var 8340 på plass, men jeg to sifteam sit.... det blir vel det samme


    la inn image med usb kabel fra pc(pc editor)

    bootet tuner, trykket exit på alle setting spørsmål som kommer
    la db.dat eller kanaler, tuner opsett(kall det hva dere vil) med pc editor beta 11a

    ny reboot

    la inn emu

    vips alt fungerer perfekt som før.....også streaming

    skjønner ikke hva som gjør dette så vanskelig....

    har du en gammel db.dat(tuner oppset i pc-editor)
    gidd å søk inn knaler på nytt og rediger.....

  18. #398
    Active Kong Arne sin avatar
    Medlem siden
    Oct 2006
    Poster
    315
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    når jeg legger inn db.dat (tuner oppsett) med pc editor, gjør jeg det via nette (ip adrese) ikke usb

    kan også legges inn via filzilla som er er bra ftp program

  19. #399
    Intermediate
    Medlem siden
    Jan 2008
    Poster
    803
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av Kong Arne

    ikke alltid det går å legge inn db.dat fra forrige image... vet ikke åssen det er med dette..... mulig du kunne logge deg på med ftp program og erstatte db.dat, ettersom den klikka etter du oppdaterte den....
    Som de andre før meg har anbefalt deg, ikke leg in en gamel db.dat fil
    uten å ha oppdatert databasen på pc-editor.

    Hver gang jeg gjør det , så laster jeg ned med ftp db.dat og db.dat.new
    in po PC, åpner op PC-Editor 1.2.446 beta 12 siste
    åpner kalnal lista ( db.dat) gjøre det jeg må gjøre

    oppdater kanaler eller freqvencer, så til slut vil jeg save den
    før jeg saver det oppdaterer jeg databasen.
    etter det så slenger jeg db.dat tilbake på IPbox igjen med FTP

    du kan selfolgelig bruke PC-Editor til det, men jeg er vant slikt og dette har fungert for meg utmerket , bode på tidligere SD og nå på HD IPboxes


    Jeg viet i vart fall 1 her i nabolaget som dret hele boksen
    da han brukte en urgamel db.dat i nytt image , men heldigvis så fiksa vi det :-D


    Gjør en nytt image install, og heler velg å skane kanaler på nytt med den db.dat fila som kommer med imagen , så få vi høre om du har problemer da.

    mvh

    bobi

  20. #400
    Newcomer
    Medlem siden
    Sep 2008
    Poster
    37
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)

    db.dat filen

    Hei,
    Denne filen er jo alfa og omega. Når den først er redigert og slik en vil ha den, er det jo virkelig bare lagre den på pcn som "hellig".

    Jeg har fått anbefalt en enkel metode for å overføre db.dat til nyere imager, uten å risikere at databasene "kræsjer". Simpelthen rename din gode db.dat (den du har brukt tidligere) til "db.dat.edited". Overfør den så til "var" mappen på ipboxen etter at du har lagt inn nytt image. Jeg bruker filezilla, men det finnes jo mange måter for dette. Så restarter du boksen med hovedstrømbryteren.

    Ipboxen overfører da dataene i "edited" filen til "sin egen" db.dat - og alt skal fungere som rakkern.

    Anbefaler folkene her også å kikke innom/bruke fantacy forumet, slik at vi har ett sted å diskutere erfaringene med denne boksen. Vi sitter alle på forskjellige erfaringer, for meg som bare har holdt på 1-2 mnd, så er det mye å lære av andre!

    Rme

Side 20 av 45 FørsteFørste ... 10 16 17 18 19 20 21 22 23 24 30 40 ... SisteSiste

Stikkord for denne tråden

Regler for innlegg

  • Du kan ikke starte nye tråder
  • Du kan ikke svare på innlegg / tråder
  • Du kan ikke laste opp vedlegg
  • Du kan ikke redigere meldingene dine
  •