Clarke-Tech 5000HD restarter

Sponsorer:
Takk Takk:  0
Like Like:  0
Viser resultater 1 til 6 av 6
  1. #1
    Newcomer
    Medlem siden
    Oct 2007
    Poster
    70
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)

    Clarke-Tech 5000HD restarter

    Jeg har akkurat fått min Clarke-Tech 5000HD. Jeg har scannet inn alle kanalene på Thor og Sirius. Når jeg blar gjennom kanalene restarter mottakeren hver gang jeg kommer til visse kanaler. Dette gjelder f.eks. alle TV3-kanalene (N, S, DK). Andre Viasat-kanaler har ikke dette problemet.
    Når jeg går til en av disse kanalene kommer det "Start up" på displayet, så vises kanalnavnet i 1 sekund før "Start up" kommer igjen. Slik fortsetter det.
    Jeg tenkte også å flytte disse kanalene, men det går ikke. I "Move"-menyen restarter også mottakeren når jeg kommer til en av disse kanalene.
    Det samme skjaer enten jeg har i kort og cam eller ikke. Jeg har oppgradert til 1.07.
    Er det andre som har dette problemet? Noen forslag?

  2. #2
    Newcomer
    Medlem siden
    Jul 2006
    Poster
    187
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)

    Epg problem

    Hei det er ikke noe galt med tuneren din Produsenten, holder på og fikse problemet, men prøv og sette audio til feks Svensk:???:

  3. #3
    Newcomer
    Medlem siden
    Oct 2007
    Poster
    70
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av Kaon
    Hei det er ikke noe galt med tuneren din Produsenten, holder på og fikse problemet, men prøv og sette audio til feks Svensk:???:
    Takk, skal prøve det når jeg kommer hjem. Jeg sendte en mail til Clarke-Teck support, og de svarte at de ikke skjønte hva det kom av. Merkelig, siden du sier at de skal fikse det:???:

  4. #4
    Newcomer
    Medlem siden
    Oct 2007
    Poster
    70
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av Kaon
    men prøv og sette audio til feks Svensk:???:
    Da har jeg prøvd med både Svensk og Engelsk, men den restarter like mye
    Fungerer det hos deg med Svensk? Jeg begynner å lure på om jeg må sende den tilbake?:?

  5. #5
    Newcomer
    Medlem siden
    Jul 2006
    Poster
    187
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)

    Problemet er fikset med ny software 111

    :-D :-D · Sicherheitsabfrage bei Aufnahme und Drücken Power Taste Abbildung 3
    · EPG Daten gefixt
    · Funktion in PVR Menü Name der Aufnahme umbenennen Abbildung 2 , 7
    · Probleme bei Empfang SCPC Kanäle gefixt
    · DiSEqC 1.2 Motor Befehle überarbeitet
    · Automatisches Löschen von 0KB Dateien
    · Problem mit GigCam gefixt
    · Verbessert umschalten zwischen TV u. EPG
    · Menüpunkt Display > Kanalnummer An /Aus , Scroll An/Aus Abbildung 6 , 8
    · Menüpunkt Standby LED An/Aus Abbildung 6 , 8
    · Wählen der Audiospur während der Aufnahme, wählen der Audiospur bei Playback (noch
    eingeschränkt! bezügl. Dolby Digital) Abbildung 5
    · Direktaufnahme Grundeinstellung 2 Std (default) Abbildung 1 , 4
    · Sirius 5.0 e Transponderproblen gefixt :-D :-D Kult

  6. #6
    Newcomer Gadgetfreak sin avatar
    Medlem siden
    Nov 2007
    Poster
    149
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)

    Problem fikset

    Med software 1.11 versjonen så skal dette problemet være løst. Kompisen min sin er ihvertfall blitt helt stabil.

Stikkord for denne tråden

Regler for innlegg

  • Du kan ikke starte nye tråder
  • Du kan ikke svare på innlegg / tråder
  • Du kan ikke laste opp vedlegg
  • Du kan ikke redigere meldingene dine
  •