Den offisielle Vantage HD 7100 tråden - Side 86

Sponsorer:
Takk Takk:  0
Like Like:  0
Side 86 av 89 FørsteFørste ... 6 16 26 36 46 56 66 76 82 83 84 85 86 87 88 89 SisteSiste
Viser resultater 1,701 til 1,720 av 1771
  1. #1701
    Newcomer
    Medlem siden
    Jun 2008
    Poster
    89
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Service Manualel og sjema på satelittmotakere er skjelden vare.
    Vanligvis er det kun tilgjengelig på eldre uaktuelle produkter.
    Offisiell service på slike produkter foregår ved at defekte kort skiftes.
    (individuelle komponenter skiftes ikke ved offisiell service)

  2. #1702
    Newcomer
    Medlem siden
    Jun 2008
    Poster
    89
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Jeg har feilfinnings tips tidligere i tråden.

  3. #1703
    Intermediate Polarbear sin avatar
    Medlem siden
    Jun 2006
    Poster
    1,050
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av harbart
    Min 7100 vil heller ikke starte opp. Finnes det koblingsskjema for denne på nettet, slik at en elektrokyndig kamerat evt. kan fikse dette, evt. et bilde av hvor elektrolyttene sitter?
    Starter den ikke opp i det hele tatt, eller stopper den under oppstart med Booting vist i display?
    Stue: Samsung UE55JS8005, Onkyo TX-NR646, Samsung UBD-K8500,Toshiba HD-XE1
    Loftsstue: Samsung UE55HU7505, Samsung BD-F7500

  4. #1704
    Newcomer
    Medlem siden
    Sep 2005
    Poster
    144
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Nei, den bare lyser rødt til venstre, viser ingen ting i displaye. Det pussige er at en nabo med samme tuner kom til meg fordi hans ikke virket, skulle sjekke om det var noe med oppsettet hans. Koblet ut min og satte inn hans, bare røde lys til venstre. Da vi koblet inn min igjen, viste den akkurat samme symptomene. Smittsomt, spør du meg!

  5. #1705
    Newcomer
    Medlem siden
    Jun 2008
    Poster
    89
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Akkurat den feilen er kommentert tidligere i tråden "mørkt display"
    - standby forsyning.

  6. #1706
    Newcomer
    Medlem siden
    Sep 2005
    Poster
    144
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Disse elektrolyttene sitter jo på strømforsyningen, da, derfor prøver jeg i første omgang å bytte disse. Flere av dem buler ut på toppen, hvilket skulle tilsi at de er ødelagte!

  7. #1707
    Active Fattigmann sin avatar
    Medlem siden
    Feb 2004
    Poster
    477
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sjekk post 1691..

  8. #1708
    Newcomer
    Medlem siden
    Sep 2005
    Poster
    144
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av Fattigmann
    Sjekk post 1691..
    Disse elektrolyttene er nå bestilt og skal skiftes så snart de dukker opp!

  9. #1709
    Newcomer
    Medlem siden
    Sep 2005
    Poster
    144
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av harbart
    Disse elektrolyttene er nå bestilt og skal skiftes så snart de dukker opp!
    Da er elektrolyttene skiftet, og Vantagen virker igjen upåklagelig!!

  10. #1710
    Newcomer
    Medlem siden
    Feb 2008
    Poster
    152
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)

    Billedkvalitet 7100S

    Jeg har en 7100S, som i og for seg fungerer bra, men billedkvaliteten har blitt dårligere i det siste.
    Har en ganske ny LG tv, og video er innstilt på 720, men bildet mangler liksom det fine skarpe.....
    Den blinker og har seg litt ved oppstart, men fungerer bra ellers, jeg lurer derfor på om disse elektrolyttene, som var diskutert over her, kan være grunnen til det labre bildet ???
    Kanskje noen som har byttet disse, kjenner igjen symptomene ??
    Bruker Canal Digital.

    Roar

  11. #1711
    Newcomer
    Medlem siden
    Apr 2006
    Poster
    55
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)

    Kanal søking

    Har noen en link til siste FW?

  12. #1712
    Intermediate Polarbear sin avatar
    Medlem siden
    Jun 2006
    Poster
    1,050
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Her er link til siste offisielle firmware (den uten Viasat):
    Software Download

    Jeg har en 7100 hvor fjernkontrollen er dårlig. Er det en av dere med defekt tuner som ønsker å selge fjernkontrollen? I så fall ta kontakt på PM.
    Stue: Samsung UE55JS8005, Onkyo TX-NR646, Samsung UBD-K8500,Toshiba HD-XE1
    Loftsstue: Samsung UE55HU7505, Samsung BD-F7500

  13. #1713
    Newcomer
    Medlem siden
    Mar 2011
    Poster
    6
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)

    CD kanaler no acses

    Akkurat fått mitt canal digital kort som jeg har tenkt å bruke i min antage 7100. Satt det inn i kortleseren (prøvd begge slottene) og søkt inn thor, får inn kanalene men får opp beskjeden "no acses" noen som kan hjelpe meg, er ikke så veldig teknisk dessvere

  14. #1714
    Newcomer
    Medlem siden
    Feb 2008
    Poster
    152
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av dannydog
    Akkurat fått mitt canal digital kort som jeg har tenkt å bruke i min antage 7100. Satt det inn i kortleseren (prøvd begge slottene) og søkt inn thor, får inn kanalene men får opp beskjeden "no acses" noen som kan hjelpe meg, er ikke så veldig teknisk dessvere
    Du må vel aktivisere kortet i en Canal Digital tuner først, så skal det fungere i 7100......

  15. #1715
    Newcomer
    Medlem siden
    Mar 2011
    Poster
    6
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av roarr
    Du må vel aktivisere kortet i en Canal Digital tuner først, så skal det fungere i 7100......
    tusen takk det skal jeg prøve:-D

  16. #1716
    Intermediate Polarbear sin avatar
    Medlem siden
    Jun 2006
    Poster
    1,050
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    La Vantage dekoderen stå påslått på TVNorge og med kortet isatt en halvtimes tid. Dette pleier å være nok til at kortet blir aktivisert.
    Stue: Samsung UE55JS8005, Onkyo TX-NR646, Samsung UBD-K8500,Toshiba HD-XE1
    Loftsstue: Samsung UE55HU7505, Samsung BD-F7500

  17. #1717
    Newcomer
    Medlem siden
    Mar 2011
    Poster
    6
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Det fungerte med å aktivere kortet i cd dekoderen8) , men får dessverre ikke inn bla. tv3, tvnorge og MAX på kanallista. Men av enn elle annen grunn har jeg tillgang til mange kanaler jeg egentlig ikke skal ha, har abonement på norgespakken.... mulig det er en kortvaring teasing?

  18. #1718
    Newcomer
    Medlem siden
    Feb 2008
    Poster
    152
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av dannydog
    Det fungerte med å aktivere kortet i cd dekoderen8) , men får dessverre ikke inn bla. tv3, tvnorge og MAX på kanallista. Men av enn elle annen grunn har jeg tillgang til mange kanaler jeg egentlig ikke skal ha, har abonement på norgespakken.... mulig det er en kortvaring teasing?
    Du har en masse kanaler åpne i 17 dager, så det gjelder å utnytte tiden godt.

    Du har rett, det er en "teaser" fra CD

  19. #1719
    Newcomer
    Medlem siden
    Apr 2006
    Poster
    55
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av harbart
    Da er elektrolyttene skiftet, og Vantagen virker igjen upåklagelig!!

    Jeg byttet strømforsyning på min tuner, nå fungerer den som ny, er enkler en å bytte komponenter på strømforsyningen, jeg fikk tak i en ny strømforsyning for 900 kroner

  20. #1720
    Newcomer
    Medlem siden
    Feb 2008
    Poster
    152
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Da har det blitt nye elektrolytter, og Vantage 7100S har fått et nytt liv !!!

Side 86 av 89 FørsteFørste ... 6 16 26 36 46 56 66 76 82 83 84 85 86 87 88 89 SisteSiste

Stikkord for denne tråden

Regler for innlegg

  • Du kan ikke starte nye tråder
  • Du kan ikke svare på innlegg / tråder
  • Du kan ikke laste opp vedlegg
  • Du kan ikke redigere meldingene dine
  •