Den offisielle Vantage HD 7100 tråden - Side 48

Sponsorer:
Takk Takk:  0
Like Like:  0
Side 48 av 89 FørsteFørste ... 8 18 28 38 44 45 46 47 48 49 50 51 52 58 68 78 88 ... SisteSiste
Viser resultater 941 til 960 av 1771
  1. #941
    Newcomer Kuro sin avatar
    Medlem siden
    Jul 2007
    Poster
    41
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av pondus66
    Jeg får ikke noe signal 12015MHz-30000MS. er det flere som opplever dette?
    Den virker hos meg på min 8000...
    Onkyo TX-NR 3030 - Crown DCi4|600 - JBL 3677 - JBL 3635 - JBL Synthesis P520 - Oppo BDP-103EU - JVC DLA-X500R D ILA -
    DreamScreen Phantom HD 16:9-​2.35:1 vertical masking 120" - DreamScreen UltraHD V4K duk


  2. #942
    Newcomer
    Medlem siden
    Aug 2008
    Poster
    37
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)

    Mangler 2 HD-kanaler + software oppdatering

    Heisan.
    I løpet av de siste ukene mistet jeg 3 HD-kanaler. Etter nytt søk idag kom Discovery Hd på plass, men fremdeles er History Ch. HD og Silver HD borte. Jeg ser at signalet på frekvens 11341MHz er lik null, og begge disse kanalene sender visstnok på denne frekvensen. Noen som har en ide om hva dette kan skyldes, og hva jeg eventuelt kan gjøre for å få kanalene på plass igjen ?

    Så en annen ting ; Er siste software-versjon som ligger på Vantage Firmware Download alltid EMU-versjonen, og den som jeg skal installere ?

    Svein

  3. #943
    Active
    Medlem siden
    Oct 2006
    Poster
    370
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av svesa
    Heisan.
    I løpet av de siste ukene mistet jeg 3 HD-kanaler. Etter nytt søk idag kom Discovery Hd på plass, men fremdeles er History Ch. HD og Silver HD borte. Jeg ser at signalet på frekvens 11341MHz er lik null, og begge disse kanalene sender visstnok på denne frekvensen. Noen som har en ide om hva dette kan skyldes, og hva jeg eventuelt kan gjøre for å få kanalene på plass igjen ?

    Så en annen ting ; Er siste software-versjon som ligger på Vantage Firmware Download alltid EMU-versjonen, og den som jeg skal installere ?

    Svein
    History ch HD og Silver Hd har fått ny frekvens for god stund siden ;
    12128 H 30000.

  4. #944
    Newcomer
    Medlem siden
    Feb 2008
    Poster
    152
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Ser her inne av og til, at dere plages med fjernkontrollen til 7100S, men jeg må si at jeg aldri har hatt problemer. Det eneste minuset er vel at fargene er svake ved de fire berømte tastene, men ellers har den funket perfekt. Skiftet batterier i Mai, og de er like friske enda......

  5. #945
    Newcomer
    Medlem siden
    Aug 2008
    Poster
    37
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av denny 68
    History ch HD og Silver Hd har fått ny frekvens for god stund siden ;
    12128 H 30000.
    OK. Takk for svaret. Det ante meg at det kunne være noe slikt, men hvorfor får jeg disse kanalene med samme "gamle" frekvensen når jeg laster ned kanallisten på nytt ?
    Og, .... kan jeg få "oppskriften" på hvordan jeg neklet forandrer frekvensen på en kanal i Vantage 7100 HD ?

    Svein

  6. #946
    Active
    Medlem siden
    Oct 2006
    Poster
    370
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av svesa
    OK. Takk for svaret. Det ante meg at det kunne være noe slikt, men hvorfor får jeg disse kanalene med samme "gamle" frekvensen når jeg laster ned kanallisten på nytt ?
    Og, .... kan jeg få "oppskriften" på hvordan jeg neklet forandrer frekvensen på en kanal i Vantage 7100 HD ?

    Svein
    Gå inn på Manuell søk , trykk rød knapp og du kommer en ny menu deretter trykker du grønn knapp og skriver inn den nye frekvensen , symbolraten og riktig polaritet, lagre dette og ta et søk på den nye frekvensen .

  7. #947
    Newcomer
    Medlem siden
    Aug 2008
    Poster
    37
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Glimrende ! Tusen takk. Skal gjøre et forsøk i morgen.

    Svein

  8. #948
    Newcomer
    Medlem siden
    Apr 2007
    Poster
    68
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av pipemann
    Har satt opp min nye Vantage 7100, og alt virker som det skal bortsett fra en ting.
    Jeg mangler 2 transpondere på Astra (19grader). Det er frekvensen 11836. Det er ARD tysk tv. Jeg får inn kanalen både på transponderen før og etter. Har for ordens skyld byttet diseq. Kan tyde på at problemet omfatter Astra 1H horisontal.

    Noe tips om hva som kan være feil?

    PM
    LØST: Det viste seg at antennen ikke var 100% riktig posisjonert sideveis. Har nå ca 90% signal på kanalene. Likevel rart at alle andre kanaler var så sterke.

  9. #949
    Active
    Medlem siden
    Oct 2006
    Poster
    370
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av roarr
    Ser her inne av og til, at dere plages med fjernkontrollen til 7100S, men jeg må si at jeg aldri har hatt problemer. Det eneste minuset er vel at fargene er svake ved de fire berømte tastene, men ellers har den funket perfekt. Skiftet batterier i Mai, og de er like friske enda......
    Orginalbatteriene er ferdig nå i min fjernkontroll til 7100HD etter kun 3 månders bruk, ikke akkurat imponerende.
    Blir heller og kjøpe meg en Logitech modell one eller en Logitech 885 enn og bytte batterier i et kjør.

  10. #950
    Active vette sin avatar
    Medlem siden
    Dec 2003
    Poster
    480
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    26.09.2008 Version 02.35T-O Beta 1.0

    * Green Power Fix. Green Power hdd working. But we suggest CE HDD from Seagate.
    * FTP connection over FTP client SW for example Filezilla.
    * You must connect as anonymous without password When you press the FAV Button then you will see list of Favorites.
    * Unicable 4 channel fix
    * When you exit Vanatge Player then no more question that you want to exit.

  11. #951
    Intermediate Trond B sin avatar
    Medlem siden
    Nov 2004
    Poster
    1,547
    Takk & like
    Nevnt
    1 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Men det store spørsmålet er har de fikset problemet med rebooting på bl.a. Discovery HD?
    ​Hi-Fi: Accuphase E-460 | LINN Akurate DS/1 | PMC twenty.26/22/C | REL R-528
    Head-Fi: SONY TA-ZH1ES | SONY MDR-Z1R | AudioQuest DragonFly Red | Bowers & Wikins P7 Wireless | Bowers & Wikins P9 Signature
    AV: SONY KD-65A1 | DENON AVC-A1HDA | SONY UBP-X800

  12. #952
    Active rstave sin avatar
    Medlem siden
    Mar 2008
    Poster
    354
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av vette
    26.09.2008 Version 02.35T-O Beta 1.0

    * Green Power Fix. Green Power hdd working. But we suggest CE HDD from Seagate.
    * FTP connection over FTP client SW for example Filezilla.
    * You must connect as anonymous without password When you press the FAV Button then you will see list of Favorites.
    * Unicable 4 channel fix
    * When you exit Vanatge Player then no more question that you want to exit.
    Hei hvor fant du 0235t Beta 1?

  13. #953
    Intermediate Trond B sin avatar
    Medlem siden
    Nov 2004
    Poster
    1,547
    Takk & like
    Nevnt
    1 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    ​Hi-Fi: Accuphase E-460 | LINN Akurate DS/1 | PMC twenty.26/22/C | REL R-528
    Head-Fi: SONY TA-ZH1ES | SONY MDR-Z1R | AudioQuest DragonFly Red | Bowers & Wikins P7 Wireless | Bowers & Wikins P9 Signature
    AV: SONY KD-65A1 | DENON AVC-A1HDA | SONY UBP-X800

  14. #954
    Active rstave sin avatar
    Medlem siden
    Mar 2008
    Poster
    354
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av Trond B
    Fant den ellers takk.:-D

  15. #955
    Active
    Medlem siden
    Oct 2005
    Poster
    484
    Takk & like
    Nevnt
    1 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Fikk en merkelig heng på mottakeren min idag når jeg skulle søke inn TvNorge HD og så begynte plutselig DiscoveryHD med denne reboot greien jeg har blitt skånet for av en eller annen grunn .

    Loada inn den der betafila og nå er rebootingen borte igjen så langt jeg kan se etter en time eller så ..

  16. #956
    Intermediate Polarbear sin avatar
    Medlem siden
    Jun 2006
    Poster
    1,050
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Er det flere som har lagt inn firmware 0235 Beta, og kan sjekke om rebooting fra Discovery HD er borte?
    Stue: Samsung UE55JS8005, Onkyo TX-NR646, Samsung UBD-K8500,Toshiba HD-XE1
    Loftsstue: Samsung UE55HU7505, Samsung BD-F7500

  17. #957
    Active rstave sin avatar
    Medlem siden
    Mar 2008
    Poster
    354
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av Polarbear
    Er det flere som har lagt inn firmware 0235 Beta, og kan sjekke om rebooting fra Discovery HD er borte?
    Fåreløpigt ingen reboot på Discovery med 0235 Beta.:-D

  18. #958
    Intermediate Polarbear sin avatar
    Medlem siden
    Jun 2006
    Poster
    1,050
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av rstave
    Fåreløpigt ingen reboot på Discovery med 0235 Beta.:-D
    Har du på norsk teksting når du ser på Discovery HD? Jeg har lest på et annet forum at det er det som skaper/skapte reboot. DVB-teksting med nasjonale tegn (æ, ø, å, osv.).
    Stue: Samsung UE55JS8005, Onkyo TX-NR646, Samsung UBD-K8500,Toshiba HD-XE1
    Loftsstue: Samsung UE55HU7505, Samsung BD-F7500

  19. #959
    Active rstave sin avatar
    Medlem siden
    Mar 2008
    Poster
    354
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av Polarbear
    Har du på norsk teksting når du ser på Discovery HD? Jeg har lest på et annet forum at det er det som skaper/skapte reboot. DVB-teksting med nasjonale tegn (æ, ø, å, osv.).
    Det er noe problem med text.men det er det stortsett på alle HD kommer sent igang men texten er bra når den først kommer.

  20. #960
    Newcomer
    Medlem siden
    Apr 2006
    Poster
    55
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av Polarbear
    Har du på norsk teksting når du ser på Discovery HD? Jeg har lest på et annet forum at det er det som skaper/skapte reboot. DVB-teksting med nasjonale tegn (æ, ø, å, osv.).
    Jeg har problemer med Discovery HD, det er kun denne på denne kanalen at min V7100 rebooter etter et par minutter, jeg har FW 23201.

    har noen en løsning på dette?

Side 48 av 89 FørsteFørste ... 8 18 28 38 44 45 46 47 48 49 50 51 52 58 68 78 88 ... SisteSiste

Stikkord for denne tråden

Regler for innlegg

  • Du kan ikke starte nye tråder
  • Du kan ikke svare på innlegg / tråder
  • Du kan ikke laste opp vedlegg
  • Du kan ikke redigere meldingene dine
  •