Den offisielle Vantage HD 7100 tråden - Side 34

Sponsorer:
Takk Takk:  0
Like Like:  0
Side 34 av 89 FørsteFørste ... 4 14 24 30 31 32 33 34 35 36 37 38 44 54 64 74 84 ... SisteSiste
Viser resultater 661 til 680 av 1771
  1. #661
    Intermediate Speedfight2 sin avatar
    Medlem siden
    Nov 2003
    Poster
    937
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av Polarbear
    Du kan forsøke å kjøre fabrikkinnstilling uten å legge inn kanallisten din igjen. Sett opp igjen DiSEqC settingene og ta et nytt kanalsøk fra scratch.
    Skal forsøke det.. Hmm må jeg da legge inn mine favoritter på nytt igjen fra scratch? Vil da eventuelt transpondere oppdatere seg ved å gjøre slik du nevner her? Merkelig at så mange kanaler plutselig faller ut da.

  2. #662
    Intermediate Polarbear sin avatar
    Medlem siden
    Jun 2006
    Poster
    1,050
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av Speedfight2
    Skal forsøke det.. Hmm må jeg da legge inn mine favoritter på nytt igjen fra scratch? Vil da eventuelt transpondere oppdatere seg ved å gjøre slik du nevner her? Merkelig at så mange kanaler plutselig faller ut da.
    Ja, jeg tror du vil få oppdatert satelitt- og transponderinformasjon. Og ja, du må lage favorittlisten(e) dine på nytt.

    Jeg har opplevd at man ved å legge inn igjen kanallisten, så legger man også inn igjen problemene man hadde. Det er uansett verdt et forsøk. Du kan alltids legge inn igjen kanallisten i etterkant hvis du ikke får fram igjen kanalene ved et nytt kanalsøk fra scratch. Du kan jo først bare ta kanalsøk på Thor og se om du får kanalene du mangler inn igjen. Hvis ikke, så kan du bare legge inn igjen din lagrede kanalliste.
    Stue: Samsung UE55JS8005, Onkyo TX-NR646, Samsung UBD-K8500,Toshiba HD-XE1
    Loftsstue: Samsung UE55HU7505, Samsung BD-F7500

  3. #663
    Intermediate Speedfight2 sin avatar
    Medlem siden
    Nov 2003
    Poster
    937
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Da har jeg funnet problemet... Det er alle kanalene med Horisontal polaritet som har fallt ut av Vantage...SOm sagt, så fungerte problemkanalene med original CD tuner.. Så, hva i all verden kan være galt da?...mon tro

  4. #664
    Intermediate Polarbear sin avatar
    Medlem siden
    Jun 2006
    Poster
    1,050
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Jeg ville nå prøvd med å kjøre fabrikkinnstilling og kanalsøk fra scratch uansett.

    Det kan jo også være en hardware feil på din Vantage. I så fall blir det vel en garantisak.
    Stue: Samsung UE55JS8005, Onkyo TX-NR646, Samsung UBD-K8500,Toshiba HD-XE1
    Loftsstue: Samsung UE55HU7505, Samsung BD-F7500

  5. #665
    Intermediate Speedfight2 sin avatar
    Medlem siden
    Nov 2003
    Poster
    937
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av Polarbear
    Jeg ville nå prøvd med å kjøre fabrikkinnstilling og kanalsøk fra scratch uansett.

    Det kan jo også være en hardware feil på din Vantage. I så fall blir det vel en garantisak.
    Da har jeg byttet mikrohode (faktisk) og da fungerer det som det skal. Lastet inn innstillinger og favorittlista, og der funket det gitt. Veldig rart siden kanalene funket på CD tuner og ikke Vantage. Men det løste seg. Da er det bare en fintuning på hodet som står igjen

  6. #666
    Intermediate Polarbear sin avatar
    Medlem siden
    Jun 2006
    Poster
    1,050
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Bra at du fant ut av det. Merkelig at Vantage skal være mer følsom angående LNB-hode enn CD-mottakeren.
    Stue: Samsung UE55JS8005, Onkyo TX-NR646, Samsung UBD-K8500,Toshiba HD-XE1
    Loftsstue: Samsung UE55HU7505, Samsung BD-F7500

  7. #667
    Intermediate Speedfight2 sin avatar
    Medlem siden
    Nov 2003
    Poster
    937
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av Polarbear
    Bra at du fant ut av det. Merkelig at Vantage skal være mer følsom angående LNB-hode enn CD-mottakeren.
    Ja det synes jeg også er merkelig. Hadde signal 4 når det datt ut, og nå 93. Med satelittfinneren hadde den 99 i signal, så nå er det optimalo

  8. #668
    Newcomer
    Medlem siden
    Nov 2005
    Poster
    70
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    TV2sportHD1 og 2 er borte fra kanallisten, og blitt erstattet av EurosportHD og YLE pekingHD, noen andre her som har merket det samme? Trodde TV2sportHD skulle sende fra Tour de France som starter nå til helga?

  9. #669
    Active
    Medlem siden
    Jan 2006
    Poster
    493
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Bare Eurosport sender Touren i HD

  10. #670
    Newcomer
    Medlem siden
    Nov 2005
    Poster
    70
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Er klar over at HD kanalene til TV2 ble opprettet ifm fotball EM, men mener jeg leste et eller annet sted at Tour de France skulle gå der også.
    Men så lenge Eurosport sender det i HD så er det jo greitt.

  11. #671
    Newcomer
    Medlem siden
    Apr 2006
    Poster
    55
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)

    Tok kvelden

    I dag da jeg skulle bruke min vantage, tok den kvelden. Det luktet svidd elektronikk i hele stuen 5 minutter etter at jeg hadde plugget den til strøm nettet. Etter det fikk jeg kun bilde på scart. Altså tuneren fungerte men...
    HDMI kabelen var meget varm etter denne "hendelsen" jeg fikk heller ikke bilde på andre enheter som er koblet til HDMI på tven min. Jeg prøvde med min PS3, men den fikk jeg heller ikke bilde ut på HDMI. Jeg har testet utstyret på en annen tv, der fungerte alt som normalt (utenom vantagen da) Det var som om HDMI tilkoblingene på min tv er ødelagt etter dette med at HDMI kabelen ble varm.
    Har noen opplevd dette, hørt om dette eller noe lignende.
    Som dere ser nedenfor hær, så har jeg en 42" Plasma

  12. #672
    Active
    Medlem siden
    Jan 2006
    Poster
    493
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    på frekvensen til Tv4 sport HD finner vi nå Tv4 HD, Silver HD og History Channel HD


    Sender Eurosport HD nå med like store båndbredde som under EM?

  13. #673
    Intermediate Polarbear sin avatar
    Medlem siden
    Jun 2006
    Poster
    1,050
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av Digrec
    I dag da jeg skulle bruke min vantage, tok den kvelden. Det luktet svidd elektronikk i hele stuen 5 minutter etter at jeg hadde plugget den til strøm nettet. Etter det fikk jeg kun bilde på scart. Altså tuneren fungerte men...
    HDMI kabelen var meget varm etter denne "hendelsen" jeg fikk heller ikke bilde på andre enheter som er koblet til HDMI på tven min. Jeg prøvde med min PS3, men den fikk jeg heller ikke bilde ut på HDMI. Jeg har testet utstyret på en annen tv, der fungerte alt som normalt (utenom vantagen da) Det var som om HDMI tilkoblingene på min tv er ødelagt etter dette med at HDMI kabelen ble varm.
    Har noen opplevd dette, hørt om dette eller noe lignende.
    Som dere ser nedenfor hær, så har jeg en 42" Plasma
    Var det ikke du som hadde problem med din nyinnkjøpte Vantage, og sendte den til reparasjon? Hvis dette er første gang du slår den på etter den kom tilbake fra reparasjon, så kan jeg tenke meg at de har gjort noe feil på verkstedet. Kanskje de har satt inn en for sterk strømforsyning, eller noe slikt. Hvis denne mottakeren kommer rett fra verkstedet, så ta kontakt med dem igjen og forklar hva som skjedde.
    Stue: Samsung UE55JS8005, Onkyo TX-NR646, Samsung UBD-K8500,Toshiba HD-XE1
    Loftsstue: Samsung UE55HU7505, Samsung BD-F7500

  14. #674
    Newcomer
    Medlem siden
    Apr 2006
    Poster
    55
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av Polarbear
    Var det ikke du som hadde problem med din nyinnkjøpte Vantage, og sendte den til reparasjon? Hvis dette er første gang du slår den på etter den kom tilbake fra reparasjon, så kan jeg tenke meg at de har gjort noe feil på verkstedet. Kanskje de har satt inn en for sterk strømforsyning, eller noe slikt. Hvis denne mottakeren kommer rett fra verkstedet, så ta kontakt med dem igjen og forklar hva som skjedde.
    JO det stemmer det, men verkstedet sa ingenting om at de hadde byttet strømforsyningen. Tuneren er nå i allefall på tur tilbake. HDMI på min tv fungerer fortsatt ikke. så nå exploderer jeg snart :evil:

  15. #675
    Intermediate Polarbear sin avatar
    Medlem siden
    Jun 2006
    Poster
    1,050
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av Digrec
    JO det stemmer det, men verkstedet sa ingenting om at de hadde byttet strømforsyningen. Tuneren er nå i allefall på tur tilbake. HDMI på min tv fungerer fortsatt ikke. så nå exploderer jeg snart :evil:
    Hvis den ødelagte HDMI-inngang på TV'en skyldes Vantage mottakeren, så burde verkstedet dekke reparasjon av dette også.

    Du har nå vært maks uheldig også. Først får du en mottaker som ikke virker, og når du får den tilbake fra verksted så virker den fremdeles ikke og ødelegger HDMI-immgangen på TV'en din. :-?
    Stue: Samsung UE55JS8005, Onkyo TX-NR646, Samsung UBD-K8500,Toshiba HD-XE1
    Loftsstue: Samsung UE55HU7505, Samsung BD-F7500

  16. #676
    Newcomer
    Medlem siden
    Apr 2006
    Poster
    55
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av Polarbear
    Hvis den ødelagte HDMI-inngang på TV'en skyldes Vantage mottakeren, så burde verkstedet dekke reparasjon av dette også.

    Du har nå vært maks uheldig også. Først får du en mottaker som ikke virker, og når du får den tilbake fra verksted så virker den fremdeles ikke og ødelegger HDMI-immgangen på TV'en din. :-?
    Ja det er jo sant, men nå har jeg sjekket med forhandleren av min tv, han sier dette er en garangti reperasjon, han har igjen sjekket med ABC i oslo, de sier at dette er garangti, en slik feil kan ikke oppstå ved tilkobling/tilkoblet utstyr. Så maks uflaks ja. men maxsat har sendt meg en ny tuner i posten, maxsat har handlet rett, jeg trenger heller ikke betale frakt for retur sendingen.
    Å det var heller ingen problemer med maxsat når jeg forklarte problemet.

  17. #677
    Intermediate Polarbear sin avatar
    Medlem siden
    Jun 2006
    Poster
    1,050
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Det var jo flottt. Håper det virker denne gang. Alle gode ting er 3.
    Stue: Samsung UE55JS8005, Onkyo TX-NR646, Samsung UBD-K8500,Toshiba HD-XE1
    Loftsstue: Samsung UE55HU7505, Samsung BD-F7500

  18. #678
    Active
    Medlem siden
    Apr 2006
    Poster
    357
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av rstave
    Samme her taklet ikke Original kortet fikk bare melding kryptert program.Skal prøve først med dlp filen og så hdp.
    Samme problem her. Bruker 022101.hdp.

  19. #679
    Active
    Medlem siden
    Apr 2006
    Poster
    357
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Noen flere som sliter med hakking i bildet, kryptert program og ingen anslutning beskjeder?

  20. #680
    Active rstave sin avatar
    Medlem siden
    Mar 2008
    Poster
    354
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av jaeger
    Noen flere som sliter med hakking i bildet, kryptert program og ingen anslutning beskjeder?
    Nå fungerer det helt perfekt hos meg.:-D

Side 34 av 89 FørsteFørste ... 4 14 24 30 31 32 33 34 35 36 37 38 44 54 64 74 84 ... SisteSiste

Stikkord for denne tråden

Regler for innlegg

  • Du kan ikke starte nye tråder
  • Du kan ikke svare på innlegg / tråder
  • Du kan ikke laste opp vedlegg
  • Du kan ikke redigere meldingene dine
  •