Den offisielle Vantage HD 7100 tråden - Side 32

Sponsorer:
Takk Takk:  0
Like Like:  0
Side 32 av 89 FørsteFørste ... 2 12 22 28 29 30 31 32 33 34 35 36 42 52 62 72 82 ... SisteSiste
Viser resultater 621 til 640 av 1771
  1. #621
    Active vette sin avatar
    Medlem siden
    Dec 2003
    Poster
    480
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Fungerer dårlig her. Jeg gikk tilbake til en oppdatering fra mars mnd. Da fungerer alt mye bedre.

  2. #622
    Active rstave sin avatar
    Medlem siden
    Mar 2008
    Poster
    354
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av vette
    Fungerer dårlig her. Jeg gikk tilbake til en oppdatering fra mars mnd. Da fungerer alt mye bedre.
    Samme her taklet ikke Original kortet fikk bare melding kryptert program.Skal prøve først med dlp filen og så hdp.

  3. #623
    Intermediate Trond B sin avatar
    Medlem siden
    Nov 2004
    Poster
    1,547
    Takk & like
    Nevnt
    1 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av vette
    Fungerer dårlig her. Jeg gikk tilbake til en oppdatering fra mars mnd. Da fungerer alt mye bedre.
    Jeg bruker 021401 fra 11. juni som fungerer glimrende hos meg. Har ikke testet noen av de etter det.
    ​Hi-Fi: Accuphase E-460 | LINN Akurate DS/1 | PMC twenty.26/22/C | REL R-528
    Head-Fi: SONY TA-ZH1ES | SONY MDR-Z1R | AudioQuest DragonFly Red | Bowers & Wikins P7 Wireless | Bowers & Wikins P9 Signature
    AV: SONY KD-65A1 | DENON AVC-A1HDA | SONY UBP-X800

  4. #624
    Intermediate Polarbear sin avatar
    Medlem siden
    Jun 2006
    Poster
    1,050
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av vette
    Fungerer dårlig her. Jeg gikk tilbake til en oppdatering fra mars mnd. Da fungerer alt mye bedre.
    Hva er det som ikke fungerer? Jeg har ikke oppgradert fra versjon 021901 enda, og lurer nå på om jeg skal gjøre det i det hele tatt.
    Stue: Samsung UE55JS8005, Onkyo TX-NR646, Samsung UBD-K8500,Toshiba HD-XE1
    Loftsstue: Samsung UE55HU7505, Samsung BD-F7500

  5. #625
    Active rstave sin avatar
    Medlem siden
    Mar 2008
    Poster
    354
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av Polarbear
    Hva er det som ikke fungerer? Jeg har ikke oppgradert fra versjon 021901 enda, og lurer nå på om jeg skal gjøre det i det hele tatt.
    Får bare kryptert program med C+ original kort fungerer fint med Viasat.

  6. #626
    Intermediate Polarbear sin avatar
    Medlem siden
    Jun 2006
    Poster
    1,050
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av rstave
    Får bare kryptert program med C+ original kort fungerer fint med Viasat.
    Er det kun Canal+ kanalene det er problemer med?
    Stue: Samsung UE55JS8005, Onkyo TX-NR646, Samsung UBD-K8500,Toshiba HD-XE1
    Loftsstue: Samsung UE55HU7505, Samsung BD-F7500

  7. #627
    Active rstave sin avatar
    Medlem siden
    Mar 2008
    Poster
    354
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av Polarbear
    Er det kun Canal+ kanalene det er problemer med?
    Ja på 1gr.w på originalkortet bare.:-D

  8. #628
    Active
    Medlem siden
    Oct 2006
    Poster
    370
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Fikk min Vantage HD 7100s i går, har ikke noe problemer med orginalkortet
    med den orginale 022000. En annen ting er litt misfornøyd med billedkvaliteten
    over Hdmi på standard definisjon, har tuneren innstilt på 1080 i.Tuneren gir et
    bedre bilde over 576p, burde hvert mulighet for auto. Hvordan har dere innstilt
    tuneren? Min Dreambox 7020s synes jeg gir et bedre bilde(skarpere)

  9. #629
    Intermediate Polarbear sin avatar
    Medlem siden
    Jun 2006
    Poster
    1,050
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av denny 68
    Fikk min Vantage HD 7100s i går, har ikke noe problemer med orginalkortet
    med den orginale 022000. En annen ting er litt misfornøyd med billedkvaliteten
    over Hdmi på standard definisjon, har tuneren innstilt på 1080 i.Tuneren gir et
    bedre bilde over 576p, burde hvert mulighet for auto. Hvordan har dere innstilt
    tuneren? Min Dreambox 7020s synes jeg gir et bedre bilde(skarpere)
    Du har bryteren på baksiden stående på HD, ikke sant?
    Stue: Samsung UE55JS8005, Onkyo TX-NR646, Samsung UBD-K8500,Toshiba HD-XE1
    Loftsstue: Samsung UE55HU7505, Samsung BD-F7500

  10. #630
    Active
    Medlem siden
    Oct 2006
    Poster
    370
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av Polarbear
    Du har bryteren på baksiden stående på HD, ikke sant?

    Jepp

  11. #631
    Intermediate Polarbear sin avatar
    Medlem siden
    Jun 2006
    Poster
    1,050
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Da jeg først fikk min mottaker, så synes også jeg at bildekvaliteten ikke var noe å skryte av. Men det var min egen feil. Jeg hadde koblet i både SCART og HDMI for å teste noe, og hadde glemt at SCART kabelen fremdeles var tilkoblet. Når mottakeren ble slått på, så gikk TV'en automatisk på SCART inngangen mens jeg trodde den var på HDMI inngangen. Og da fikk jeg selvfølgelig redusert bildekvalitet.

    Ikke det at jeg tror du har gjort samme tabbe, men det viser hvor lett det er å gjøre små bommerter.
    Stue: Samsung UE55JS8005, Onkyo TX-NR646, Samsung UBD-K8500,Toshiba HD-XE1
    Loftsstue: Samsung UE55HU7505, Samsung BD-F7500

  12. #632
    Active
    Medlem siden
    Oct 2006
    Poster
    370
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av Polarbear
    Da jeg først fikk min mottaker, så synes også jeg at bildekvaliteten ikke var noe å skryte av. Men det var min egen feil. Jeg hadde koblet i både SCART og HDMI for å teste noe, og hadde glemt at SCART kabelen fremdeles var tilkoblet. Når mottakeren ble slått på, så gikk TV'en automatisk på SCART inngangen mens jeg trodde den var på HDMI inngangen. Og da fikk jeg selvfølgelig redusert bildekvalitet.

    Ikke det at jeg tror du har gjort samme tabbe, men det viser hvor lett det er å gjøre små bommerter.
    Har også både scart og HDMI tilkoblet , scart gir bedre bilde på feks nrk og tv2
    enn HDMI , når tuneren står innstilt på 1080i. Jeg må ha tuneren på 576p for og få like godt bilde over HDMI. Derfor mener jeg at tuneren burde hatt en autofunksjon på dette. Synes det er rart hvis ingen har påpekt dette tidligere.

  13. #633
    Intermediate Polarbear sin avatar
    Medlem siden
    Jun 2006
    Poster
    1,050
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Mottakeren skal jo oppskalere en vanlig SD-sending. Hvis mottakeren settes til 576p, så vil vel det ikke bli noen oppskalering. Eller er det jeg som tenker feil her?

    Jeg synes hvertfall at bildekvaliteten jevnt over er ypperlig, også for sendinger i SD.
    Stue: Samsung UE55JS8005, Onkyo TX-NR646, Samsung UBD-K8500,Toshiba HD-XE1
    Loftsstue: Samsung UE55HU7505, Samsung BD-F7500

  14. #634
    Active
    Medlem siden
    Oct 2006
    Poster
    370
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av Polarbear
    Mottakeren skal jo oppskalere en vanlig SD-sending. Hvis mottakeren settes til 576p, så vil vel det ikke bli noen oppskalering. Eller er det jeg som tenker feil her?

    Jeg synes hvertfall at bildekvaliteten jevnt over er ypperlig, også for sendinger i SD.
    Jeg har scart tilkoblet bare i begynnelsen for testing. Men jeg mener at når
    tuneren står innstilt på 1080i , så gir den ikke et tilfredstillende bilde på NRK
    og tilsvarende kanaler.Test dette selv så ser du det. Jeg bruker den HDMI kabelen som følger
    med tuneren, om det kan bli bedre med en annen kabel er ikke godt og si.

  15. #635
    Newcomer
    Medlem siden
    Jun 2008
    Poster
    9
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)

    Smile

    Sitat Opprinnelig postet av Polarbear
    Jeg hadde samme problem. Måtte inn i menyen på satelittinnstilling og gjøre noe der for å få signal. Samme etter hver restart.

    Løsningen var å kjøre fabrikkinnstilling og ta et nytt kanalsøk på de satelittene jeg har tilkoblet for å få det til å fungere. Du må selvfølgelig sette opp igjen DiSEqC settingene før første kanalsøk. Jeg ville ikke lagt inn igjen en lagret kanalliste fordi jeg er da redd du importerer problemet også. Best å ta alt fra scratch.
    Ja, jeg tok også en fabrikkinnstilling, gjorde den strømløs,og la inn fw på nytt. Lastet inn lagret kanal liste, den ser ut til å fungere ok nå.

    Noen som har hørt noe om ny fjernkontroll er tilgjengelig?

  16. #636
    Intermediate Polarbear sin avatar
    Medlem siden
    Jun 2006
    Poster
    1,050
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av orbit
    Ja, jeg tok også en fabrikkinnstilling, gjorde den strømløs,og la inn fw på nytt. Lastet inn lagret kanal liste, den ser ut til å fungere ok nå.

    Noen som har hørt noe om ny fjernkontroll er tilgjengelig?
    Fabrikkinnstilling skal vel kjøres etter at ny firmware er lagt inn. Vel vel, bare det funker, så er jo det hovedsaken. :-D

    Har hørt at det kommer ny fjernkontroll i slutten av måneden. Samme type som blir levert med HD 8000. http://www.vantage-digital.de/image....1213785523.jpg

    Man kan ringe Vantage å få den kjøpt til redusert pris hvis du oppgir serienummeret på HD 7100 mottakeren din. Pris ca. 20 Euro.

    Dette er hvertfall det som er blitt sagt på andre forum.
    Stue: Samsung UE55JS8005, Onkyo TX-NR646, Samsung UBD-K8500,Toshiba HD-XE1
    Loftsstue: Samsung UE55HU7505, Samsung BD-F7500

  17. #637
    Intermediate Polarbear sin avatar
    Medlem siden
    Jun 2006
    Poster
    1,050
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Jeg har lagt inn firmware 022001.hdp, og har ikke opplevd noen problemer i det hele tatt. Jeg abonnerer ikke på Canal+, så jeg kan ikke uttale meg om den pakken. Men jeg har lyd og bilde på alt det andre. Akkurat slike som i tidligere firmware. Jeg har Canal Digital Family abonnement og Viasat Gull. Alle kanaler kommer inn både med lyd og bilde.

    Jeg tror at ofte kan problemene folk har med nyere firmware skyldes at det er meget lenge siden man har kjørt fabrikkinnstilling. Dette har hjulpet meg (og flere andre) ved problem i forbindelse med oppgradering av firmware.
    Stue: Samsung UE55JS8005, Onkyo TX-NR646, Samsung UBD-K8500,Toshiba HD-XE1
    Loftsstue: Samsung UE55HU7505, Samsung BD-F7500

  18. #638
    Intermediate Trond B sin avatar
    Medlem siden
    Nov 2004
    Poster
    1,547
    Takk & like
    Nevnt
    1 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av denny 68
    Fikk min Vantage HD 7100s i går, har ikke noe problemer med orginalkortet
    med den orginale 022000. En annen ting er litt misfornøyd med billedkvaliteten
    over Hdmi på standard definisjon, har tuneren innstilt på 1080 i.Tuneren gir et
    bedre bilde over 576p, burde hvert mulighet for auto. Hvordan har dere innstilt
    tuneren? Min Dreambox 7020s synes jeg gir et bedre bilde(skarpere)
    Bildet blir skarpere pluss mere støy når man kjører 576p (over HDMI) kontra 1080i. Oppskaleringa kunne vært bedre men jeg synes den er helt OK.
    ​Hi-Fi: Accuphase E-460 | LINN Akurate DS/1 | PMC twenty.26/22/C | REL R-528
    Head-Fi: SONY TA-ZH1ES | SONY MDR-Z1R | AudioQuest DragonFly Red | Bowers & Wikins P7 Wireless | Bowers & Wikins P9 Signature
    AV: SONY KD-65A1 | DENON AVC-A1HDA | SONY UBP-X800

  19. #639
    Active rstave sin avatar
    Medlem siden
    Mar 2008
    Poster
    354
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av Polarbear
    Jeg har lagt inn firmware 022001.hdp, og har ikke opplevd noen problemer i det hele tatt. Jeg abonnerer ikke på Canal+, så jeg kan ikke uttale meg om den pakken. Men jeg har lyd og bilde på alt det andre. Akkurat slike som i tidligere firmware. Jeg har Canal Digital Family abonnement og Viasat Gull. Alle kanaler kommer inn både med lyd og bilde.

    Jeg tror at ofte kan problemene folk har med nyere firmware skyldes at det er meget lenge siden man har kjørt fabrikkinnstilling. Dette har hjulpet meg (og flere andre) ved problem i forbindelse med oppgradering av firmware.
    Har nå lagt inn på nytt igjen 022001.hdp.og tatt fabrikk resting og det ser utfor at det funker nå,hadde tatt bacup av kanallista så jeg trengte ikke ta ny kanalsøk.:-DSorry måtte tilbake til den forrige sw. samme problemet med Canal Digital originalkort,men bare det og det hjalp ikke med fabrikk resetting.

  20. #640
    Intermediate Polarbear sin avatar
    Medlem siden
    Jun 2006
    Poster
    1,050
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av rstave
    Har nå lagt inn på nytt igjen 022001.hdp.og tatt fabrikk resting og det ser utfor at det funker nå,hadde tatt bacup av kanallista så jeg trengte ikke ta ny kanalsøk.:-DSorry måtte tilbake til den forrige sw. samme problemet med Canal Digital originalkort,men bare det og det hjalp ikke med fabrikk resetting.
    Kunne du teste 022001 igjen? Legg inn firmware, kjør fabrikkinnstilling og ta et kanalsøk på Thor uten å legge inn igjen kanallisten din. Bare for å se om det fremdeles er problemer med Canal+ selv om du kjører alt fra scratch.
    Stue: Samsung UE55JS8005, Onkyo TX-NR646, Samsung UBD-K8500,Toshiba HD-XE1
    Loftsstue: Samsung UE55HU7505, Samsung BD-F7500

Side 32 av 89 FørsteFørste ... 2 12 22 28 29 30 31 32 33 34 35 36 42 52 62 72 82 ... SisteSiste

Stikkord for denne tråden

Regler for innlegg

  • Du kan ikke starte nye tråder
  • Du kan ikke svare på innlegg / tråder
  • Du kan ikke laste opp vedlegg
  • Du kan ikke redigere meldingene dine
  •