Den offisielle Vantage HD 7100 tråden - Side 25

Sponsorer:
Takk Takk:  0
Like Like:  0
Side 25 av 89 FørsteFørste ... 5 15 21 22 23 24 25 26 27 28 29 35 45 55 65 75 85 ... SisteSiste
Viser resultater 481 til 500 av 1771
  1. #481
    Active
    Medlem siden
    Apr 2006
    Poster
    357
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av Polarbear
    Med siste firmware, så kjører den hvertfall Xvid. Har ikke testet DivX enda.
    Min gjør ikke det hver gang eller. Da rebooter den bare. Bruker hdp firmware.

  2. #482
    Newcomer
    Medlem siden
    May 2008
    Poster
    9
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Jeg fikk min Vantage HD 7100S i posten i dag og gledet meg til å prøve den. Men gleden har til nå uteblitt da jeg ikke får inn noen av Viasat-kanalene mine, jeg får bare meldingen "signal scrambled" på skjermen, som om tuneren ikke klarer å lese kortet.

    Har prøvd å legge inn både 20802, 020201 og 020203 av firmwares og ingen av disse har fådd bukt med problemet.

    Noen som har en idé om hva det kan være som feiler? .. har prøvd to forskjellige Viasat-kort, og den kjøper ingen av dem.

  3. #483
    Intermediate Polarbear sin avatar
    Medlem siden
    Jun 2006
    Poster
    1,050
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av deish
    Jeg fikk min Vantage HD 7100S i posten i dag og gledet meg til å prøve den. Men gleden har til nå uteblitt da jeg ikke får inn noen av Viasat-kanalene mine, jeg får bare meldingen "signal scrambled" på skjermen, som om tuneren ikke klarer å lese kortet.

    Har prøvd å legge inn både 20802, 020201 og 020203 av firmwares og ingen av disse har fådd bukt med problemet.

    Noen som har en idé om hva det kan være som feiler? .. har prøvd to forskjellige Viasat-kort, og den kjøper ingen av dem.
    Du er sikker på at du oppgraderer firmware på riktig måte? Bla fram til filen på USB minnepinn og trykke på rød knapp på fjernkontrollen.

    Hvis dette er gjort på korrekt måte, forsøk å la mottakeren stå på en halvtimes tid på TV3 Norge med Viasat-kortet i.

    P.S. Sjekk også at Viasat kortet er satt i rett vei. Gullbrikke ned.
    Stue: Samsung UE55JS8005, Onkyo TX-NR646, Samsung UBD-K8500,Toshiba HD-XE1
    Loftsstue: Samsung UE55HU7505, Samsung BD-F7500

  4. #484
    Active rstave sin avatar
    Medlem siden
    Mar 2008
    Poster
    354
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av deish
    Jeg fikk min Vantage HD 7100S i posten i dag og gledet meg til å prøve den. Men gleden har til nå uteblitt da jeg ikke får inn noen av Viasat-kanalene mine, jeg får bare meldingen "signal scrambled" på skjermen, som om tuneren ikke klarer å lese kortet.

    Har prøvd å legge inn både 20802, 020201 og 020203 av firmwares og ingen av disse har fådd bukt med problemet.

    Noen som har en idé om hva det kan være som feiler? .. har prøvd to forskjellige Viasat-kort, og den kjøper ingen av dem.
    Er viasat kortene oppgradert efter siste koding,har du peøvd kortene i andre tunere?Det er vel sikkert dumt men har du søkt inn viasat kanalene på sirius?

  5. #485
    Newcomer
    Medlem siden
    May 2008
    Poster
    9
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av rstave
    Er viasat kortene oppgradert efter siste koding,har du peøvd kortene i andre tunere?Det er vel sikkert dumt men har du søkt inn viasat kanalene på sirius?
    Jeg har en tuner fra Viasat som kortet har stått i frem til i dag og fungerer i som normalt. Videre søkte jeg på Thor og Sirius når jeg skulle ha ned Viasat-kanalene. For øyeblikket står Vantage'en på TV3 Norge som personen før deg foreslo, men det kan vel ikke ha noe for seg?

  6. #486
    Intermediate Polarbear sin avatar
    Medlem siden
    Jun 2006
    Poster
    1,050
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Hvis du ikke har Canal Digital kort, så må du sjekke at det er Sirius du henter ned Viasat kanalene fra. Etter at Viasat og Canal Digital "byttet" kanaler, så kan du få de fleste kanalene ned både fra Thor (Canal Digital) og Sirius (Viasat). Hvis du bare har Viasat abonnement, så må du være sikker på at det er kanalene på Sirius du forsøker å se.

    Grunnen til at jeg ba deg la det stå TV3 Norge en stund er at Viasat kortet oppdateres raskest hvis du står på denne kanalen. Men da må det som sagt være TV3 Norge på Sirius.
    Stue: Samsung UE55JS8005, Onkyo TX-NR646, Samsung UBD-K8500,Toshiba HD-XE1
    Loftsstue: Samsung UE55HU7505, Samsung BD-F7500

  7. #487
    Newcomer
    Medlem siden
    May 2008
    Poster
    9
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av Polarbear
    Hvis du ikke har Canal Digital kort, så må du sjekke at det er Sirius du henter ned Viasat kanalene fra. Etter at Viasat og Canal Digital "byttet" kanaler, så kan du få de fleste kanalene ned både fra Thor (Canal Digital) og Sirius (Viasat). Hvis du bare har Viasat abonnement, så må du være sikker på at det er kanalene på Sirius du forsøker å se.

    Grunnen til at jeg ba deg la det stå TV3 Norge en stund er at Viasat kortet oppdateres raskest hvis du står på denne kanalen. Men da må det som sagt være TV3 Norge på Sirius.
    Hmm, jeg prøvde å søke inn kanalene på nytt ved å bare benytte Sirius, og da finner jeg ingen kanaler. Hvordan kan dette ha seg om jeg får inn kanalene på min Viasat tuner og de da fungerer, mens de ikke gjør det på Vantage?

  8. #488
    Intermediate Polarbear sin avatar
    Medlem siden
    Jun 2006
    Poster
    1,050
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av deish
    Hmm, jeg prøvde å søke inn kanalene på nytt ved å bare benytte Sirius, og da finner jeg ingen kanaler. Hvordan kan dette ha seg om jeg får inn kanalene på min Viasat tuner og de da fungerer, mens de ikke gjør det på Vantage?
    Har du DiSEqC switch? I tilfelle, så går jeg ut fra at du må sette Thor til DiSEqC 1 og Sirius til DiSEqC 2.
    Stue: Samsung UE55JS8005, Onkyo TX-NR646, Samsung UBD-K8500,Toshiba HD-XE1
    Loftsstue: Samsung UE55HU7505, Samsung BD-F7500

  9. #489
    Intermediate Speedfight2 sin avatar
    Medlem siden
    Nov 2003
    Poster
    937
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)

    Problem Solved

    Sitat Opprinnelig postet av Speedfight2
    da ser det ut til at mitt problem med at CD henger er løst. Jeg gjorde et billig triks som jeg plutselig kom på, nemlig å bruke et viskelær over chipen på kortet. Dette fjernet da riper og eventuell korrosjon Så nå har Vantagen stått på Canal+ i nesten 3 timer uten en eneste drop out

    Blir muligens at jeg bestiller HD fra CD i morgen

    *Update* Vel, knock on wood kom til rette her... dvs, den henger ikke så lenge etter mitt triks, den kommer tilbake ganske kjapt uten at jeg må skifte kanal og tilbake igjen.. Uansett, jeg bestiller Canal Digital HD så er forhåpentligvis problemet eliminert

    P.S kortet mitt er minst 5 år gammelt, og ifølge sat-master kunne det ha en sammenheng, de hadde en annen tuner til test som fungerte dårlig med gamle kort, men perfekt med nye kort, så cross fingers
    Etter at jeg fikk mitt nye kort sammen med HD tuneren fra CD, har jeg ikke hatt noe trøbbel med at CD kanalene henger seg Så løsningen var vel nytt kort, og det gamle var så korrodert at det ikke funket med Vantage Så nå er jeg en glad eier av Vantage med både CD og Viasat som fungerer 100%

  10. #490
    Intermediate
    Medlem siden
    Jul 2005
    Poster
    687
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Har eit vanvittig slitsomt problem som har dukka opp dei siste par vekene. Når eg er innom ein viasatkanal og går tilbake til canal digital så får eg opp at den søker etter signal, og eg må slå av og på igjen for at den skal finne kanalen. Signalet er bra på begge satelittene. Er det noken som har vore borti det samme?
    Kabelen går fra antenna til ein diseq-switch og fra den innom ein splitter før den går i tuneren. Kan splitteren her være problemet?

  11. #491
    Newcomer
    Medlem siden
    Feb 2008
    Poster
    152
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av Hootie
    Har eit vanvittig slitsomt problem som har dukka opp dei siste par vekene. Når eg er innom ein viasatkanal og går tilbake til canal digital så får eg opp at den søker etter signal, og eg må slå av og på igjen for at den skal finne kanalen. Signalet er bra på begge satelittene. Er det noken som har vore borti det samme?
    Kabelen går fra antenna til ein diseq-switch og fra den innom ein splitter før den går i tuneren. Kan splitteren her være problemet?
    Tror kanskje du burde oppgradere switchen, til en proff-switch.
    Er ganske følsomme greier dette. Jeg byttet til en Spaun, og
    problemet forsvant. Dyre switcher, men bra !!

  12. #492
    Newcomer
    Medlem siden
    May 2008
    Poster
    9
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av Polarbear
    Har du DiSEqC switch? I tilfelle, så går jeg ut fra at du må sette Thor til DiSEqC 1 og Sirius til DiSEqC 2.
    Jeg kjøpte den 1,- pakken fra Viasat for noen måneder tilbake, og har ingen anelse om hvordan oppsettet er, jeg vet bare at det fungerer på Viasat-tuneren min, men ved vanlig scan på Sirius med Vantage finner jeg ingen kanaler. Jeg prøvde å kjøre en SW Blind Scan på Sirius, da fant jeg alle kanalene, men får bare "Søker etter signal..." når jeg prøver å se på dem. Noen som har noe forslag på hva som kan være problemet siden jeg ikke finner kanaler på Sirius?

    Edit: Fant innstillingene for DiSEqC og endret dem til det Polarbear foreslo, nå funker alt! .. Takker og bukker!

  13. #493
    Intermediate Polarbear sin avatar
    Medlem siden
    Jun 2006
    Poster
    1,050
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)

    Ny firmware 021100 (beta)

    Ny firmware versjon lagt ut på Vantage hjemmeside. Firmware 021100 er en betaversjon, så bør vel muligens kun brukes til å teste om problemer er løst. Vær også oppmerksom på at det er original firmware, så Viasat vil ikke virke med kortet direkte i mottaker.

    Ting som skal være løst:

    20.05.2008 Version 021100 beta

    - EPG time is incorrect on summer time enable
    - Reservation time is incorrect in daily epg
    - Reservation menu improve
    - Dolby output is not saving when standby is on and off
    - 1080i video has some horizontal noise
    - when go back to higher folder in file explorer, it doesn't go current directory
    - When press stop button double, it should stop recording.
    - Timeshift starting is convert to German language.
    - Media player can display JPEG.
    - Mp3 time is incorrect
    - USB stick memory size is displayed to 1Gbytes always
    - Teletext special character is broken in Hungary language
    - VBI teletext should be supported
    - After rebooting on saving the 16:9 video format, it become to 4:3 video format.
    - During the switch ORF package, there is no signal sometimes
    - EPG time bar should be displayed in banner
    - EPG information is switched in detail Banner
    - When tcpip is set to DHCP, it should display real ip values.
    - Dolby on/off, HDMI Dolby audio, SPDIF audio output functions are added.
    - In the Unicable menu, some string is broken
    Stue: Samsung UE55JS8005, Onkyo TX-NR646, Samsung UBD-K8500,Toshiba HD-XE1
    Loftsstue: Samsung UE55HU7505, Samsung BD-F7500

  14. #494
    Newcomer
    Medlem siden
    Mar 2008
    Poster
    8
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)

    eSATA

    Er det noen som har fått eSATA connection til å virke?

    Jeg har en 500GB WD disk med eSATA, men får ikke Media Connected for denne med eSATA. Med USB funker det. Disken er FAT32, ihverfall sier Vista det.

    Noen forslag?

  15. #495
    Active
    Medlem siden
    Jan 2006
    Poster
    493
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    hvordan fåes det frem Premiere portalen på denne boksen?

  16. #496
    Intermediate Trond B sin avatar
    Medlem siden
    Nov 2004
    Poster
    1,548
    Takk & like
    Nevnt
    1 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Hører at Eurosport HD har begynt å sende men får den ikke inn ved autosøk.

    http://avforum.no/forum/satellitt/72...r-startet.html
    ​Hi-Fi: Accuphase E-460 | LINN Akurate DS/1 | PMC twenty.26/22/C | REL R-528
    Head-Fi: SONY TA-ZH1ES | SONY MDR-Z1R | AudioQuest DragonFly Red | Bowers & Wikins P7 Wireless | Bowers & Wikins P9 Signature
    AV: SONY KD-65A1 | DENON AVC-A1HDA | SONY UBP-X800

  17. #497
    Intermediate Trond B sin avatar
    Medlem siden
    Nov 2004
    Poster
    1,548
    Takk & like
    Nevnt
    1 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Fikk inn Eurosport HD nå ved å legge til en ny transponder.
    ​Hi-Fi: Accuphase E-460 | LINN Akurate DS/1 | PMC twenty.26/22/C | REL R-528
    Head-Fi: SONY TA-ZH1ES | SONY MDR-Z1R | AudioQuest DragonFly Red | Bowers & Wikins P7 Wireless | Bowers & Wikins P9 Signature
    AV: SONY KD-65A1 | DENON AVC-A1HDA | SONY UBP-X800

  18. #498
    Active
    Medlem siden
    Apr 2006
    Poster
    357
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av Trond B
    Fikk inn Eurosport HD nå ved å legge til en ny transponder.
    Hvordan gjør man? Gjelder det TV1000 HD også?

  19. #499
    Intermediate poppiuz sin avatar
    Medlem siden
    Oct 2005
    Poster
    874
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av Trond B
    Fikk inn Eurosport HD nå ved å legge til en ny transponder.
    Hvilken FW kjører du? Sliter skikkelig med HD kanalene fra CD.
    Kun sort skjerm og Q= 75%, S=99% på alle HD fra CD..
    Alt annet fungerer fint.

  20. #500
    Active
    Medlem siden
    Apr 2006
    Poster
    357
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av poppiuz
    Hvilken FW kjører du? Sliter skikkelig med HD kanalene fra CD.
    Kun sort skjerm og Q= 75%, S=99% på alle HD fra CD..
    Alt annet fungerer fint.
    Jeg bruker 020101.hdp. Virker fint på CD her.

Side 25 av 89 FørsteFørste ... 5 15 21 22 23 24 25 26 27 28 29 35 45 55 65 75 85 ... SisteSiste

Stikkord for denne tråden

Regler for innlegg

  • Du kan ikke starte nye tråder
  • Du kan ikke svare på innlegg / tråder
  • Du kan ikke laste opp vedlegg
  • Du kan ikke redigere meldingene dine
  •