Canal Digital : Nå er HD-mottakeren her - Side 34

Sponsorer:
Takk Takk:  0
Like Like:  0
Side 34 av 43 FørsteFørste ... 4 14 24 30 31 32 33 34 35 36 37 38 ... SisteSiste
Viser resultater 661 til 680 av 850
  1. #661
    Guru Tiger sin avatar
    Medlem siden
    Sep 2003
    Poster
    14,452
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Spørsmål: Dersom man bestiller et helt nytt abonnement fra CD og den nye HD PVR boksen til 2990; får man da twin LNB og to kabler montert? Jeg vil anta at det skulle være selvsagt siden funksjonaliteten CD reklamerer for kun er mulig å oppnå ved to kabler. Men, monteres dette?

  2. #662
    Newcomer
    Medlem siden
    Jul 2008
    Poster
    50
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Det kan du bestille som tilleggstjeneste fra såkalt autorisret installatør....

  3. #663
    Newcomer stone cold sin avatar
    Medlem siden
    Sep 2005
    Poster
    131
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    du får ett hode med fire utganger... bytt det med det gamle (hvis du har montert fra før?) er ikke noe stress å bytte noe sånt selv.. hvis alt tillater det da

  4. #664
    Newcomer
    Medlem siden
    Jul 2008
    Poster
    120
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av stone cold
    du får ett hode med fire utganger... bytt det med det gamle (hvis du har montert fra før?) er ikke noe stress å bytte noe sånt selv.. hvis alt tillater det da
    Av en eller annen grunn fulgte ikke det nye hodet med i pakken, men kom som en egen forsendelse. Jeg nevnte under bestilling spesielt at jeg ikke hadde flere uttak på mitt eksisterende hode og da ble det sendt til meg uten ekstra kostnader. Det fulgte imidlertid med to kabler.

  5. #665
    Newcomer
    Medlem siden
    Apr 2008
    Poster
    9
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)

    Interaktivitet

    Hei, er det noken som veit når Canal Digital vil aktivere nettverks utgangen og ta den i bruk med interaktivt innhald ?

  6. #666
    Newcomer
    Medlem siden
    Aug 2007
    Sted
    Levanger
    Poster
    242
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av Aki76
    Hei, er det noken som veit når Canal Digital vil aktivere nettverks utgangen og ta den i bruk med interaktivt innhald ?
    En ukvalifisert gjetting fra min side: Aldri!!
    Vantage HD8000S | Nad | Dali | Samsung

  7. #667
    Intermediate bomholt sin avatar
    Medlem siden
    Sep 2005
    Poster
    1,420
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Har kjøpt meg en Harmony One fjernkontroll. Noen som vet modell betegnelsen til standard HD dekoderen fra CD? Vet det er en Sagem, men klarer ikke finne ut hvilke modell det er. Står ikke på CDs sider.

  8. #668
    Intermediate Bobben1 sin avatar
    Medlem siden
    Sep 2006
    Sted
    Lunner/Hadeland
    Poster
    2,709
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av bomholt
    Har kjøpt meg en Harmony One fjernkontroll. Noen som vet modell betegnelsen til standard HD dekoderen fra CD? Vet det er en Sagem, men klarer ikke finne ut hvilke modell det er. Står ikke på CDs sider.
    Det er en Sagem 81 ITS eller noe slikt.

    Tror det finnes mange varianter av denne hardwaren fra Sagem avhengig av om det er kabel, satellitt eller en ren bakkenett mottager.

    Finner f.eks. Sagem 81 ITD HD, Sagem 81 ITS HD, SAGEM ITAD 81 HD så det er nok "81" som er modellnummeret. ITS står strolig for "integrated terrestrial and satellite tuner".

    TDC/YouSee kabeltv i Danmark har også brukt samme boks i DVB-C versjon.

  9. #669
    Intermediate bomholt sin avatar
    Medlem siden
    Sep 2005
    Poster
    1,420
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av Bobben1
    Det er en Sagem 81 ITS eller noe slikt.

    Tror det finnes mange varianter av denne hardwaren fra Sagem avhengig av om det er kabel, satellitt eller en ren bakkenett mottager.

    Finner f.eks. Sagem 81 ITD HD, Sagem 81 ITS HD, SAGEM ITAD 81 HD så det er nok "81" som er modellnummeret. ITS står strolig for "integrated terrestrial and satellite tuner".

    TDC/YouSee kabeltv i Danmark har også brukt samme boks i DVB-C versjon.
    Det står ITSD81 HD under boksen. Jeg har lagt det inn. Alt fungerer slik det skal bortsett fra å trykk på tall knappene flere ganger. Skal jeg f.eks velge kanal 41 og trykker 4 og 1, så hopper den bare fra kanal 1 til 4. Har prøvd å endre på reaksjonstiden (kommandointervall), men får ikke dette til å fungere. Lurte derfor på om jeg hadde valgt feil modell betegnelse.

  10. #670
    Intermediate Bobben1 sin avatar
    Medlem siden
    Sep 2006
    Sted
    Lunner/Hadeland
    Poster
    2,709
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av bomholt
    Det står ITSD81 HD under boksen. Jeg har lagt det inn. Alt fungerer slik det skal bortsett fra å trykk på tall knappene flere ganger. Skal jeg f.eks velge kanal 41 og trykker 4 og 1, så hopper den bare fra kanal 1 til 4. Har prøvd å endre på reaksjonstiden (kommandointervall), men får ikke dette til å fungere. Lurte derfor på om jeg hadde valgt feil modell betegnelse.
    Det er jo helt tydelig at den sender riktig IR kode siden du får byttet fra kanal 1 til kanal 4. Det kan tyde på at kommandoene ikke sendes raskt nok av Harmony One. Har en Harmony One selv men har ikke fått tid til å teste den enda.

  11. #671
    Newcomer EvenSteven sin avatar
    Medlem siden
    Sep 2006
    Poster
    210
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Jeg har stadig vekk problemer med at lyden er ute av sync på canal+ filmkanalene.. Ofte gjelder det filmer som sendes i DD, men ikke alltid. Eksempelvis "30 Rock" er alltid ute av sync, føler jeg.
    Og i dette øyeblikk sendes "Over hekken" på HD-kanalen. Denne går inn og ut av sync hele veien.

    Jeg har forøvrig skiftet receiver de siste 6 mnd. og problemet er det samme.

    Noen som plages av det samme ? evt vet om noe som hjelper. skifte dekoder ?
    Jeg er klar over at receiver har en delay-funksjon, men synken er så uregelmessig at det er umulig å få det riktig. Og tidvis ligger lyden etter bildet, da vil jo ytterligere delay bare forverre situasjonen

  12. #672
    Newcomer
    Medlem siden
    Jul 2008
    Poster
    120
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av EvenSteven
    Jeg har stadig vekk problemer med at lyden er ute av sync på canal+ filmkanalene.. Ofte gjelder det filmer som sendes i DD, men ikke alltid. Eksempelvis "30 Rock" er alltid ute av sync, føler jeg.
    Og i dette øyeblikk sendes "Over hekken" på HD-kanalen. Denne går inn og ut av sync hele veien.

    Jeg har forøvrig skiftet receiver de siste 6 mnd. og problemet er det samme.

    Noen som plages av det samme ? evt vet om noe som hjelper. skifte dekoder ?
    Jeg er klar over at receiver har en delay-funksjon, men synken er så uregelmessig at det er umulig å få det riktig. Og tidvis ligger lyden etter bildet, da vil jo ytterligere delay bare forverre situasjonen
    Sliter med det samme ja. Utrolig irriterende og det er som du sier ikke konstant. Var også innom "Over hekken" idag på CanalPlus Film HD og på den kanalen er det ikke bare ute av sync, men lyden er nesten helt borte. Jeg hører bare en og annen tone hvert 2 sekund eller noe slikt. Sjekket også andre filmer på samme kanal de siste par dagene og det er samme problem. DD på andre HD kanaler (eks Discovery HD) har jeg ikke hatt noe problem med . Har akkurat fått en HD-PVR boks og det er jo utrolig irriterende når man har tatt opp en film og så opplever man bare søppel når man skal sette seg ned og kose seg med den. Er forøvrig ikke veldig imponert over kvaliteten på Softwaren som er på HD-PVR boksen. Den er både treg og ustabil. Selv om jeg ikke har hatt boksen så mange dager irriterer den meg allerede.

  13. #673
    Newcomer
    Medlem siden
    Aug 2008
    Poster
    2
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Hei

    Jeg har HDPVR med kabel tv og bruker HDMI kabel til tv for bilde og digital lyd til denon receiver.
    Iflg canaldigital har de ikke Dolby digital lyd ut via HDMi kabelen, kun via den digitale lyd utgangen. Sagem som produserer dekoderen har sagt de skal få DD via HDMI kabelen også, men ikke når de vil få dette til.

    Hos meg kommer lyden fra 0,5-1 sek før bildet, både på filmer og nyheter.
    Irriterende når en ser munnen til den som snakker.

    I min receiver er det ikke mulig å forsinke lyden ut, noen som vet om en løsning?

    Mvh Otto

  14. #674
    Newcomer
    Medlem siden
    Jul 2008
    Poster
    120
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av otto151
    Hei

    Jeg har HDPVR med kabel tv og bruker HDMI kabel til tv for bilde og digital lyd til denon receiver.
    Iflg canaldigital har de ikke Dolby digital lyd ut via HDMi kabelen, kun via den digitale lyd utgangen. Sagem som produserer dekoderen har sagt de skal få DD via HDMI kabelen også, men ikke når de vil få dette til.

    Hos meg kommer lyden fra 0,5-1 sek før bildet, både på filmer og nyheter.
    Irriterende når en ser munnen til den som snakker.

    I min receiver er det ikke mulig å forsinke lyden ut, noen som vet om en løsning?

    Mvh Otto
    Har samme oppsett og problemer med lyden (ref tidligere poster). Igår klarte jeg imidlertid å få ting syncet. Jeg hadde tatt opp en film (fra Canal Plus). Ved avspilling var det helt utrolig ute av sync. Tenkte jeg ville mekke litt på lydoppsettet på HD-PVR boksen og gikk inn på endret fra "Hjemmekino" til "Stereo" og gikk deretter tilbake til filmen. Vips så var det syncet opp. Dette valget tar ikke effekt uten at man slår av og på boksen så den fortsatte å sende filmen i Dolby Digital. Litt lenger ute i filmen fikk jeg imidlertid en grassat skurring på DD sporet så da slo jeg PVR'en helt av og på igjen og restartet filmen på samme sted. Da kom den opp med stereo og skurringen var borte.

  15. #675
    Newcomer
    Medlem siden
    Aug 2008
    Poster
    2
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)

    hjelper ikke hos meg å endre fra hjemmekino til stereo

    hjelper ikke hos meg å endre fra hjemmekino til stereo.
    Er akkurat like mye forsinkelse i bildet.

  16. #676
    Newcomer
    Medlem siden
    May 2007
    Poster
    28
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Fikk min standard HD-mottaker i går, den Sagem 81 ITD/ITS boksen da jeg ikke hadde bruk for HD-PVR. Kan ikke si jeg er spesielt fornøyd da det er en hel del ting jeg gjerne skulle fikset på. Det ene problemet har jeg allerede satt igang tiltak for å få ordnet, men folk må gjerne komme med innspill.

    - Tuneren skrur seg ikke på igjen etter at jeg har skrudd den av. Må nappe ut strømmen og sette den inn igjen.

    - Lyd via HDMI fungerer ikke (har samsung tv, så det er her problemet ligger)

    - Kanaler vises veldig ofte i 4:3 format og jeg må til stadighet trykke på den "HD" knappen nederst til høyre. Er det noen mulighet for å fikse dette?

    Ellers er jeg knallfornøyd med bildekvaliteten, men disse feilene trekker no voldsomt ned.

  17. #677
    Newcomer
    Medlem siden
    Jun 2008
    Poster
    9
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Jeg må trykke power knappen sikkert 10-15 ganger på min før den slår seg på, og det er vistnok et kjent problem med denne dekoderen. Og hvis jeg slår den på rett etter den er avslått gir den meg beskjed om at det ikke er signal. 5 minutter senere funker den fint igjen. Samt dette med mange kanaler som er 16:9 blir vist i 4:3 format. Irriterende dekoder og irriterende kundeservice, som kan fortelle meg at alt dette er normalt og vil bli rettet i en fremtidig softwareopgradering..

  18. #678
    Intermediate gorg sin avatar
    Medlem siden
    Mar 2007
    Poster
    2,771
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av Lucifer-
    Fikk min standard HD-mottaker i går, den Sagem 81 ITD/ITS boksen da jeg ikke hadde bruk for HD-PVR. Kan ikke si jeg er spesielt fornøyd da det er en hel del ting jeg gjerne skulle fikset på. Det ene problemet har jeg allerede satt igang tiltak for å få ordnet, men folk må gjerne komme med innspill.

    - Tuneren skrur seg ikke på igjen etter at jeg har skrudd den av. Må nappe ut strømmen og sette den inn igjen.

    - Lyd via HDMI fungerer ikke (har samsung tv, så det er her problemet ligger)

    - Kanaler vises veldig ofte i 4:3 format og jeg må til stadighet trykke på den "HD" knappen nederst til høyre. Er det noen mulighet for å fikse dette?

    Ellers er jeg knallfornøyd med bildekvaliteten, men disse feilene trekker no voldsomt ned.
    Men det skal fungere? Håper jeg ikke trenger å ordne en coax i tillegg til hdmi, da er jo meningen helt borte..

  19. #679
    Newcomer
    Medlem siden
    May 2007
    Poster
    28
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Ja, men etter hva jeg har skjønt så har det noe med at Samsung har "Jukset" med HDMI standaren, slik at den ikke er skikkelig bakoverkompatibel. Dette løses ved en firmwareoppgradering av TV, enten ved å ringe samsung/infocare, eller ved å følge med her:

    http://avforum.no/forum/tv-apparater...tml#post982720

  20. #680
    Newcomer
    Medlem siden
    Sep 2007
    Poster
    24
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)

    Problem med boksen?

    Fikk HD boksen til CD (den uten HDD) Kjører den med component til tv'en i 1080i. Men når jeg ser på kanalene som kjører i 4:3 trykker jeg "HD" knappen nede til høyre på fjernkontrollen, men ingenting skjer? Skulle den ikke strekke bilde til 16:9 da? Eller virker det kun med HDMI? Har en "gammel" LG tv med kun dvi kontakt som ikke takler HDMI signalet fra boksen.

Side 34 av 43 FørsteFørste ... 4 14 24 30 31 32 33 34 35 36 37 38 ... SisteSiste

Stikkord for denne tråden

Regler for innlegg

  • Du kan ikke starte nye tråder
  • Du kan ikke svare på innlegg / tråder
  • Du kan ikke laste opp vedlegg
  • Du kan ikke redigere meldingene dine
  •