ikke lyd på viasat idag?

Sponsorer:
Takk Takk:  0
Like Like:  0
Viser resultater 1 til 6 av 6
  1. #1
    Newcomer
    Medlem siden
    May 2006
    Poster
    52
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)

    ikke lyd på viasat idag?

    eg har viasat gull og da eg slo på tven idag var det ingen lyd, så lurte på om det er noen andre som har dette problemet idag? har sotte prøvd kobla med ledningene lenge no og er lei komme ingen lyd, og alt er jo sån so det altid har vert so skjønne ikke hvor lyden har tatt vegen, so lurte på om det er noe med viasat so er probleme, andre so ikke har lyd? så eg ikke sitte og kobler til eg blir enda mer sur når det er bare viasatt so er noe teknisk feil med eller noe.

  2. #2
    Newcomer Protector sin avatar
    Medlem siden
    Sep 2006
    Poster
    141
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Jeg har viasat å har hatt lyd i hele dag. Ikke no problem i det hele tatt så problemet liger nok hos deg. Ta å skjekk signalet ditt, lyden detter fort ut hvis du har dårlig signal

  3. #3
    Newcomer Thor89 sin avatar
    Medlem siden
    Jan 2006
    Poster
    104
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Har viasat gull, ingen problem med lyd her...

  4. #4
    Newcomer
    Medlem siden
    May 2006
    Poster
    52
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    hm ok sikkert noe her da, får rote mer med det seinare i kveld for no er eg lei

  5. #5
    Intermediate Bobben1 sin avatar
    Medlem siden
    Sep 2006
    Sted
    Lunner/Hadeland
    Poster
    2,709
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    TV1000 kanalene har startet med Dolby Digital lyd. Dersom mottageren er programmert til å automatisk velge Dolby Digital så blir det ingen lyd dersom man ikke har tilkoblet en Dolby Digital receiver med digital audio kabel.

    Hvis lyden også mangler på TV3 så må det være et annet problem.

  6. #6
    Newcomer
    Medlem siden
    Dec 2006
    Poster
    144
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    De gangene jeg ikke har hatt lyd på viasat er det tuneren som trenger en restart.

Stikkord for denne tråden

Regler for innlegg

  • Du kan ikke starte nye tråder
  • Du kan ikke svare på innlegg / tråder
  • Du kan ikke laste opp vedlegg
  • Du kan ikke redigere meldingene dine
  •