Installasjon av parabol - Side 2

Sponsorer:
Takk Takk:  0
Like Like:  0
Side 2 av 2 FørsteFørste 1 2
Viser resultater 21 til 26 av 26
  1. #21
    Newcomer
    Medlem siden
    Aug 2007
    Poster
    3
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Kjøpte grunnpakke fra CD idag.. Betalte 1 kr for hele pakken (CDC-5050 mottaker). Har montert og styrt på i flere timer nå, men får det fortsatt ikke helt til! Problemet er at signalkvaliteten blir veldig dårlig! Signalnivå ligger på 65+%, men det varierer veldig, står aldri i ro. Hopper frem og tilbake mellom 60-72%, og av og til hopper det ned til rundt 10%, for så å bli bra igjen..

    Signalkvaliteten derimot er enda verre! Den ligger på 5-9%, uansett hvor mye jeg justerer på antennen! Hva er det som påvirker signalkvaliteten? Synes det er litt merkelig at signalnivået er greit, mens signalkvaliteten er veldig dårlig? Er det noen som vet hva jeg kan gjøre?

    Jeg får ikke installert noen kanaler. Kanalsøket tar bare noen sekunder, og jeg får opp en melding om at ingen kanaler er funnet!

    Hva er det som kan være galt?
    Jeg bor forresten i Bergen, har brukt en kabel på 17m (er dette for langt?), og parabolen har fri sikt mot sør..

    Tusen takk for all hjelp!!

    Sverre

  2. #22
    Newcomer
    Medlem siden
    Feb 2004
    Poster
    294
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Du har ikke knekk på kabelen en plass?
    Om isolasjonen er deformert kan det skje på høgfrekvens at signalet hopper over til jord.

  3. #23
    Intermediate Troeen sin avatar
    Medlem siden
    May 2007
    Poster
    779
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av SverreMelhus
    Kjøpte grunnpakke fra CD idag.. Betalte 1 kr for hele pakken (CDC-5050 mottaker). Har montert og styrt på i flere timer nå, men får det fortsatt ikke helt til! Problemet er at signalkvaliteten blir veldig dårlig! Signalnivå ligger på 65+%, men det varierer veldig, står aldri i ro. Hopper frem og tilbake mellom 60-72%, og av og til hopper det ned til rundt 10%, for så å bli bra igjen..

    Signalkvaliteten derimot er enda verre! Den ligger på 5-9%, uansett hvor mye jeg justerer på antennen! Hva er det som påvirker signalkvaliteten? Synes det er litt merkelig at signalnivået er greit, mens signalkvaliteten er veldig dårlig? Er det noen som vet hva jeg kan gjøre?

    Jeg får ikke installert noen kanaler. Kanalsøket tar bare noen sekunder, og jeg får opp en melding om at ingen kanaler er funnet!

    Hva er det som kan være galt?
    Jeg bor forresten i Bergen, har brukt en kabel på 17m (er dette for langt?), og parabolen har fri sikt mot sør..

    Tusen takk for all hjelp!!

    Sverre

    litt mer vriding på parabolen så er du er snart i mål..
    men signal kvalitet kommer ikke opp før du er på rett satelitt,
    for din del 1w(thor)
    62% på signalet og opp over skal normalt greie seg, før man fin justere.
    signalkvalitet kommer som sakt da du finner rett satlitt..


    Troeen

  4. #24
    Newcomer
    Medlem siden
    Aug 2007
    Poster
    3
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av Troeen
    litt mer vriding på parabolen så er du er snart i mål..
    men signal kvalitet kommer ikke opp før du er på rett satelitt,
    for din del 1w(thor)
    62% på signalet og opp over skal normalt greie seg, før man fin justere.
    signalkvalitet kommer som sakt da du finner rett satlitt..


    Troeen
    Okei

    Takk skal dere ha.. Er det mye vridning som skal til? Prøvte å vri en del tidligere, men da forsvant signalnivå. Må jeg vri, helt til signalkvaliteten begynner å røre på seg, og deretter finjustere sånn at signalnivået blir bra igjen?

    Får prøve ut litt i morgen.. God natt

  5. #25
    Newcomer
    Medlem siden
    Aug 2007
    Poster
    3
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Klarer fortsatt ikke å få inn gode nok signal! Var oppe i rundt 45-50% tidligere i både signalnivå og signalkvalitet, men det ble aldri bedre uansett hvor mye jeg finjusterte.

    Kjøpte et kompass tidligere idag, for å være sikker på at jeg har rett satelitt, og peilet inn kursen 187 grader, men fortsatt ikke noe bra signal.. Var oppe i 25% på begge en liten stund, men kom ikke opp på samme nivå som tidligere idag!

    Forstår ikke hva som er galt! Har stått i stigen i timesvis og finjustert mm for mm, men får det ikke til.. Ser ut som om jeg må krype til korset og bestille montør..

    Noen som har noen siste tips som jeg kan prøve? Takk...


    Sverre

  6. #26
    Intermediate Troeen sin avatar
    Medlem siden
    May 2007
    Poster
    779
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av SverreMelhus
    Klarer fortsatt ikke å få inn gode nok signal! Var oppe i rundt 45-50% tidligere i både signalnivå og signalkvalitet, men det ble aldri bedre uansett hvor mye jeg finjusterte.

    Kjøpte et kompass tidligere idag, for å være sikker på at jeg har rett satelitt, og peilet inn kursen 187 grader, men fortsatt ikke noe bra signal.. Var oppe i 25% på begge en liten stund, men kom ikke opp på samme nivå som tidligere idag!

    Forstår ikke hva som er galt! Har stått i stigen i timesvis og finjustert mm for mm, men får det ikke til.. Ser ut som om jeg må krype til korset og bestille montør..

    Noen som har noen siste tips som jeg kan prøve? Takk...

    .

    Sverre
    så lenge signalnivå og signalkvalitet kom opp i 45-50% skal du være på rett satelitt, men det er litt svakt. rundt 70+ på signal bør du ha for få det stabilt.

    har du testet og løfte/senke vinkelen på tallerkenen
    vrid på selve lnb. men der henter du ikke nok alene til få max signal

    den kan se på er kontaktene på kablene. se link om du er tvil om det gjort riktig:
    Links | Reference | How to do section | How to fit a crimp 'f' plug onto CT100 type coax cable

    Troeen

Side 2 av 2 FørsteFørste 1 2

Stikkord for denne tråden

Regler for innlegg

  • Du kan ikke starte nye tråder
  • Du kan ikke svare på innlegg / tråder
  • Du kan ikke laste opp vedlegg
  • Du kan ikke redigere meldingene dine
  •