Ny digitalekoder fra UPC - Side 7

Sponsorer:
Takk Takk:  0
Like Like:  0
Side 7 av 24 FørsteFørste ... 3 4 5 6 7 8 9 10 11 17 ... SisteSiste
Viser resultater 121 til 140 av 480
  1. #121
    Newcomer
    Medlem siden
    May 2005
    Poster
    92
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Joa, helt enig at alle listen er håpløs. det blir sikkert fikset asap :P i hope!

  2. #122
    Newcomer
    Medlem siden
    Mar 2006
    Poster
    19
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av Breiker
    er ikke en feil med dekoderen. er nettet ditt som ikke takler de nye frekvensene tenker jeg. hvis du sitter på 850MHz nett så skal det funke. hvis ikke må du over til den nye.

    Vi har x50 Hz nett her i bygården.
    Etter omlegging til nytt nett (digital) virket ikke den gml motorola`n mer. (FYI)
    I brevet fra get står det at når den gml dekoder slutter å virke,
    så skulle den nye inn.

    Forøvrig har Kanon dekoder`n og nettet virket bra etter siste post jeg skrev.
    Men for oss som hadde "digital" fra før, er det lite endring.
    De som hadde analog dekoder derimot, vil oppleve en bedring.

    Så da er det bare å vente på neste runde (m/disk og hdmi)...

  3. #123
    Newcomer
    Medlem siden
    Apr 2006
    Poster
    41
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Noen på Oslo Vest som har hørt noe om ny tuner? Jeg har ikke fått brev eller noen ting jeg, og kjenner jeg nabolaget rett så blir det huskestue dersom de finner ut at østkanten har noe nyere og penere enn de selv har :-D

  4. #124
    Newcomer
    Medlem siden
    Jan 2006
    Poster
    10
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av Pjotrik
    Noen på Oslo Vest som har hørt noe om ny tuner? Jeg har ikke fått brev eller noen ting jeg, og kjenner jeg nabolaget rett så blir det huskestue dersom de finner ut at østkanten har noe nyere og penere enn de selv har :-D
    Bor vid Solli plass og har ikke hørt eller fått noen info om dette, om man får tro websiden till GET rett så skall ju utrulllning till nytt nett skje i uke 44-45.

  5. #125
    Newcomer
    Medlem siden
    Sep 2006
    Poster
    2
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av Menig Pyle
    Hvis man velger 16:9 Widescreen i menyen, blir ALLE kanalene vist i widescreen, også de som sendes i 4:3. Jeg trodde ikke mine egne øyne!
    Har samme problem, dekoderen er satt til 16:9, TV er satt til auto, tilkobling er SCART. Den vil ikke bytte format, 4:3 er strukket til 16:9.

    Og den EPG-fremvisningen er jo en vits i forhold til den forrige dekoderen. Hvem fant egentlig ut at større bokstavtyper - og dobbel innramming - var en god ide? Oversiktlig? Ikke for meg.

  6. #126
    Newcomer
    Medlem siden
    Oct 2006
    Poster
    191
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Jeg bor på Carl Berner og har ikke hatt TV siden onsdag. Jeg ser ikke så mye på TV og det har vært mye å gjøre på jobben så jeg har ikke hatt tid til å tenke på det før i dag. På websiden til Get har det stått at det er utfall i nettet.. MEN, hvis jeg må ha ny dekoder for å få TV igjen så er det jo passe jalla at Get ikke har kontaktet meg angående dette...

    Edit: Hjalp å reinstallere kanaler, men det er uansett slett informasjon fra Get. Jeg har hatt parabol før, og CD var i alle fall nøye med å gi beskjed når det skulle være nødvendig å reinstallere kanaler.

  7. #127
    Intermediate John P. sin avatar
    Medlem siden
    Dec 2004
    Poster
    1,753
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Litt synd at de av oss som har det gamle Motorola klenodiet, og som ikke har fått tilbud om noe skifte, får stadige drop-outs. Min har ihvertfall gått i svart en del ganger de siste dagene. Den kommer riktignok tilbake med litt godsnakking, men det skjer oftere enn før.
    Bor i Akershus, ikke langt fra Oslo.

  8. #128
    Intermediate robertaas sin avatar
    Medlem siden
    Dec 2002
    Poster
    3,118
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Bor også på Carl Berner:
    -De siste ukene er en og annen digital kanal av og til borte.. akkurat som da de het UPC.
    -Den siste uken var en gang jeg slo på TV samtlige analoge og digitale kanaler borte, er ikke sikker på hvor lenge det varte..... dette kunne også skje en sjelden gang da de het UPC.
    -De siste ukene har den gamle boksen fra motorola krasjet eller nullstilt seg flere ganger om dagen.... akkurat som da de het UPC.

    Alt er altså som før. Jeg må riktignok vente til midten av november for å skifte ut en defekt dekoder sa de. Her var UPC raskere, de ville la meg bytte en defekt dekoder inn i en annen defekt dekoder på dagen.

  9. #129
    Newcomer
    Medlem siden
    Oct 2006
    Poster
    191
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Jeg snakket med Get nå nettopp og de sa at det var bare å dukke opp på Maridalen og bytte dekoder til den nye modellen. Jeg får se om jeg har tid til å ta det til uka, hvis ikke så var de visst åpent til kl 14 på lørdager.

  10. #130
    Newcomer thorhe sin avatar
    Medlem siden
    Oct 2006
    Poster
    134
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Er det bare de som har hatt dekoder fra før som får de nye dekoderne nå? Må de som ikke har hatt dekoder bestille?

    Selv har jeg den nye dekoderen stående her og venter bare på signal. Jeg spør for andre.

  11. #131
    Newcomer plumbtek sin avatar
    Medlem siden
    May 2005
    Poster
    159
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)

    Stavanger

    Var hos et vennepar i Stavanger i forrige uke å la merke til en sølvgrå boks i stereohylla til de vi besøkte.
    Måtte jo spørre: Hva er den til??`
    Joda, det var STC boks fra upc det gitt.
    Men den var i sølv,noe mindre en Motorolaen jeg har som er forøvrig svart.
    Han visste ikke så himla mye om den, men sa det var et prøveprosjekt i boretslaget de bodde i.
    Kunne ikke dy meg å titte bak på den.
    Mender var det ingen DVI/ HDMI kontakt.
    Det var de samme som jeg har på min.

    Noen som kan bekrefte dette??

  12. #132
    Newcomer
    Medlem siden
    Oct 2006
    Poster
    191
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Det høres ut som den nye dekoderen. Her er brukerveiledningen:

    http://www.get.no/web/images/cms/inn...Box-Brukerveil

  13. #133
    Newcomer thorhe sin avatar
    Medlem siden
    Oct 2006
    Poster
    134
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av plumbtek
    Kunne ikke dy meg å titte bak på den.
    Mender var det ingen DVI/ HDMI kontakt.
    Det var de samme som jeg har på min.

    Noen som kan bekrefte dette??
    Dette står bekreftet flere ganger i den tråden du nettopp har skrevet i. Men det er altså ikke et prøveprjosjekt.

    Les tråden. Det er mye nyttig informasjon om den boksen.

  14. #134
    Newcomer
    Medlem siden
    Apr 2005
    Poster
    110
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av thorhe
    Dette står bekreftet flere ganger i den tråden du nettopp har skrevet i. Men det er altså ikke et prøveprjosjekt.

    Les tråden. Det er mye nyttig informasjon om den boksen.
    høres mer ut som (DVi)3000 eller hva den heter. akkurat som den svarte boksen. (dvi)5000.

  15. #135
    Newcomer
    Medlem siden
    Oct 2006
    Poster
    12
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)

    Nybruker i digital-tv

    Hei hei alle sammen, jeg fikk nettopp digital-tv fra Get igår, opplevde en del problemer og søkte rundt på nettet etter svar, og kom tilfeldigvis over denne tråden

    Som sagt, noen problemer som jeg lurte på om andre her har opplevd ennå med Get boxen. Det var litt irriterende problemer egentlig.

    1) Det første er at mens man zapper gjennom kanalene, så hender det at du kommer til en kanal der du bare kan høre lyden og ikke noe bilde, bare svart skjerm. Hvis jeg da zapper videre ender alle kanalene opp slik, med lyd og svart skjerm. Den eneste måten å få tilbake bildet på er å restarte dekoderen med on/off knappen bakpå, veldig slitsomt å gjøre dette hele tida. Noen som har opplevd dette og vet hva som kan være problemet? Dette skjer med vilkårlige kanaler, noen ganger går det fint å zappe gjennom 10-20 kanaler uten at det klikker, andre ganger feiler det etter 1-2

    2) Det andre problemet er at dekoderen av en eller annen grunn plutselig restarter av seg selv innimellom, og det kommer da opp en blå skjerm med en prosent søyle i midten. Det står ingenting om hensikten med dette på skjermen, på dekoderens display ser jeg bare en fire sifret tall (7272, etc) som skifter etter et par minutter. Dekoderen restartes igjen etter en stund, men gud hvor plagsomt dette må være hvis man holder på å gjøre et opptak og bli avbrutt på denne måten.. Noen som har opplevd dette problemet også? Håper dette bare er noe midlertidige problemer hos Get pga. av overgangen, for hvis dette blir noe faste problemer, da blir det jo litt kjipt for oss abonnenter uff.

    Og uff, er det noen her som har fått inn "TV2 Filmkanalen" på Familie pakken? Av en eller annen grunn får jeg ikke inn denne kanalen, bare svart skjerm. Heller finner jeg ikke tegn til Viasat Crime kanalen, som burde vært inkludert i Familie pakken.

  16. #136
    Intermediate robertaas sin avatar
    Medlem siden
    Dec 2002
    Poster
    3,118
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av xorcist
    Det høres ut som den nye dekoderen. Her er brukerveiledningen:

    http://www.get.no/web/images/cms/inn...Box-Brukerveil
    Ser jo ut som om man skal ha kort fra Get. Det åpner jo for muligheten til at man kan kjøpe en dekoder som fungerer og bruke den med kortet fra Get.

  17. #137
    Newcomer egz sin avatar
    Medlem siden
    Jul 2004
    Poster
    79
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Jeg har nå fått teksten tilbake. Boksen hang seg i dag, og jeg skrudde den av og på med knappen bak. Da den kom på igjen var det svensk tekst på alle kanaler. Sannsynligvis jeg som har valgt svensk, da jeg har forsøkt omtrent alt i menyene for å få tekstingen på igjen. Byttet til norsk, og det fungerer også. Tør ikke skru tekstingen av igjen, for da blir den vel bare borte frem til et kommende random crash i fremtiden.

    Men nå som jeg har tekst har jeg oppdaget et annet irriterende problem. Nemlig det at tekstlinjene ikke forsvinner før det er tid for neste linje å komme på skjermen. Det fører til at tekstingen til siste sagte setning før partier i filmen uten dialog kan ligge på skjermen i flere minutter.

    Zappet innom Towering Inferno som gikk på TV 1000 Classic nå i ettermiddag, og Steve McQueens replikk "Jeg brenner opp" stod tekstet på skjermen i flere minutter. Egentlig ganske komisk sammen med alle totalbildene av skyskraperen i flammer.

  18. #138
    Newcomer egz sin avatar
    Medlem siden
    Jul 2004
    Poster
    79
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av robertaas
    Ser jo ut som om man skal ha kort fra Get. Det åpner jo for muligheten til at man kan kjøpe en dekoder som fungerer og bruke den med kortet fra Get.
    Vet du om det finnes kort til PC som er kompatible med Media Center, og som evt. vil støtte Get kortet som sitter i dekoderen i dag?

  19. #139
    Intermediate robertaas sin avatar
    Medlem siden
    Dec 2002
    Poster
    3,118
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Tekst som henger igjen... til og med gjennom nye dialoger. Og tekst som er fra en annen kanal er ikkeno nytt for de som har hatt den gamle dekoderen.

  20. #140
    Newcomer
    Medlem siden
    Oct 2006
    Poster
    10
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av Ken25
    Hei hei alle sammen, jeg fikk nettopp digital-tv fra Get igår, opplevde en del problemer og søkte rundt på nettet etter svar, og kom tilfeldigvis over denne tråden

    Som sagt, noen problemer som jeg lurte på om andre her har opplevd ennå med Get boxen. Det var litt irriterende problemer egentlig.

    1) Det første er at mens man zapper gjennom kanalene, så hender det at du kommer til en kanal der du bare kan høre lyden og ikke noe bilde, bare svart skjerm. Hvis jeg da zapper videre ender alle kanalene opp slik, med lyd og svart skjerm. Den eneste måten å få tilbake bildet på er å restarte dekoderen med on/off knappen bakpå, veldig slitsomt å gjøre dette hele tida. Noen som har opplevd dette og vet hva som kan være problemet? Dette skjer med vilkårlige kanaler, noen ganger går det fint å zappe gjennom 10-20 kanaler uten at det klikker, andre ganger feiler det etter 1-2

    2) Det andre problemet er at dekoderen av en eller annen grunn plutselig restarter av seg selv innimellom, og det kommer da opp en blå skjerm med en prosent søyle i midten. Det står ingenting om hensikten med dette på skjermen, på dekoderens display ser jeg bare en fire sifret tall (7272, etc) som skifter etter et par minutter. Dekoderen restartes igjen etter en stund, men gud hvor plagsomt dette må være hvis man holder på å gjøre et opptak og bli avbrutt på denne måten.. Noen som har opplevd dette problemet også? Håper dette bare er noe midlertidige problemer hos Get pga. av overgangen, for hvis dette blir noe faste problemer, da blir det jo litt kjipt for oss abonnenter uff.

    Og uff, er det noen her som har fått inn "TV2 Filmkanalen" på Familie pakken? Av en eller annen grunn får jeg ikke inn denne kanalen, bare svart skjerm. Heller finner jeg ikke tegn til Viasat Crime kanalen, som burde vært inkludert i Familie pakken.

    Dette er softwarefeil som rettes opp fortløpende. Gir beskjed videre om feilene dere opplever.

    Største problemet er at Motorola dekoderen/plattformen er lagt på høyere frekvenser, for å gi plass til de nye plattformen som er ligger i det nedre sjiktet(0-400mhz) grunnet digitalisering til alle Get sine kunder. Dette har for en del kunder gjort at Motorola dekoderen ikke finner "homechannel". For de fleste vil dette løses fra Get med en oppdatering. For noen er bytte eneste løsning, da internannlegget/kabler hos kunden gjør at dekoderen ikke får kontakt.

    PS: Jeg sitter ikke en stilling hvor det er jobben min og innformere om dette, gjør dette fordi det sikkert er greit og føle at det blir en løsning og at problemer som oppstår skal løses. Melder videre feil og forslag til utbedringer til teknisk/leverandør for videre produktutvikling.

Side 7 av 24 FørsteFørste ... 3 4 5 6 7 8 9 10 11 17 ... SisteSiste

Stikkord for denne tråden

Regler for innlegg

  • Du kan ikke starte nye tråder
  • Du kan ikke svare på innlegg / tråder
  • Du kan ikke laste opp vedlegg
  • Du kan ikke redigere meldingene dine
  •