manglende kanaler v parabol innstilling!

Sponsorer:
Takk Takk:  0
Like Like:  0
Viser resultater 1 til 8 av 8
  1. #1
    Newcomer
    Medlem siden
    Apr 2006
    Poster
    8
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)

    manglende kanaler v parabol innstilling!

    Har nettopp innstallert parabol med 2 hoder for å ta inn canal digital og viasat, og har 70 prosent innstilling på begge satelitter, men får ikke inn Tippeliga kanal 2 og 3. Får inn Tippeliga kanal 1,4 og 5 og har betalt!!
    Reinstallerer kanaler og vridd parabolen uten resultat!! Hva skal jeg gjøre??
    hvor sterke signaler får man i Stavanger området og er d mulig å få 100 Prosent??

  2. #2
    Newcomer
    Medlem siden
    Oct 2003
    Poster
    58
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)

    Svar

    Er frekvensene til de to kanalen du mangeler innstilt!Det kan være feil på hodene,prøv å bytt om de to hodene.Du har nok signal,men om du kan få 100% vet jeg ikke.
    Prøv å vri på hodene mens de er på parabolen,det hjelper det å.

  3. #3
    Intermediate RS sin avatar
    Medlem siden
    Dec 2004
    Poster
    676
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    70% er bra.
    Resten er litt vanskelig uten å vite hvilken tuner du har.
    Force som jeg bruker må du fes åpne pakkene kanalene ligger d.v.s at de være skjult.
    Er transponderen de ligger på installert.
    Prøv et nytt kanal søk og se om de ligger på bunn i kanallisten.
    Hvis du har en brukt tuner kan kanalen ligge under ett annet navn.
    Kan også prøve å skjule 5gr øst (Viasat) det gjør det enklere å se over resten av kanalene.

    Trenger mer opplysninger for å gi deg et godt svar.

    Lykke til!

  4. #4
    Newcomer
    Medlem siden
    Feb 2006
    Poster
    204
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av haugvalla
    Har nettopp innstallert parabol med 2 hoder for å ta inn canal digital og viasat, og har 70 prosent innstilling på begge satelitter, men får ikke inn Tippeliga kanal 2 og 3. Får inn Tippeliga kanal 1,4 og 5 og har betalt!!
    Reinstallerer kanaler og vridd parabolen uten resultat!! Hva skal jeg gjøre??
    hvor sterke signaler får man i Stavanger området og er d mulig å få 100 Prosent??
    Du gjør det litt vanskelig å hjelpe deg siden du ikke oppgir
    hvilken mottager du bruker.

    Det kan være at du bruker en mottager som ikke søker
    11260MHz, Horisontal.
    Tippeliga 2 og 3 begge på 11260MHz Horisontal.

    Forsøk å søke manuelt med:
    Frekvens : 11260MHz
    Polarisasjon: Horisontal
    Symbolrate: 24500
    FEC=7/8 ( er ikke nøvendig på alle mottagere)
    StreamID=33 (for Force mottagere)
    NetworkID=70 (for Force mottagere)

    Dersom du har en Viasat mottager koblet i loop så
    kan du få problemer. Slå av strømmen på Viasat mottageren og søk på nytt med antennekabel kun tilkoblet Canal Digital mottageren.

  5. #5
    Newcomer
    Medlem siden
    Apr 2006
    Poster
    8
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    jeg bruker Strong 8700 dekoder.

    mvh haugvalla

  6. #6
    Newcomer
    Medlem siden
    Feb 2006
    Poster
    204
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av haugvalla
    jeg bruker Strong 8700 dekoder.

    mvh haugvalla
    Da må du trolig søke inn kanalene manuellt. Frekvensen mangler i software.
    Mener å ha lest flere ganger om liknende problemer med
    denne dekoderen.

  7. #7
    Intermediate
    Medlem siden
    Nov 2005
    Poster
    952
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Her har du link som forklarer hvordan du gjør det manuelle søket, på canal digital.no :
    http://www.canaldigital.no/templates...e____6314.aspx

  8. #8
    Newcomer
    Medlem siden
    Apr 2006
    Poster
    8
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Då va d fixa Tusen takk for hjelpen!!

    mvh Haugvalla

Stikkord for denne tråden

Regler for innlegg

  • Du kan ikke starte nye tråder
  • Du kan ikke svare på innlegg / tråder
  • Du kan ikke laste opp vedlegg
  • Du kan ikke redigere meldingene dine
  •