Problemer med Canal+

Sponsorer:
Takk Takk:  0
Like Like:  0
Viser resultater 1 til 7 av 7
  1. #1
    Newcomer
    Medlem siden
    Dec 2005
    Poster
    138
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)

    Problemer med Canal+

    Jeg har en norden parabol med 2 tunere 1 i hver etasje,har alltid hatt litt problemer med å få inn canal+ dårlig signaler.Nå er det blitt sånn at jeg må se på canal+ oppe for å få inn canal+ nede,dette gjelder bare canal+ med engang jeg skifter kanal oppe så forsvinner canal+ nede.Kan noen hjelpe meg?

  2. #2
    Intermediate Magnera sin avatar
    Medlem siden
    Dec 2003
    Poster
    927
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Har tunerene hvert sitt kort? Og er kabelen fra disken splittet med y-ledd eller har du to parabolhoder med kabel til hver sin tuner?

  3. #3
    Newcomer
    Medlem siden
    Dec 2005
    Poster
    138
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Ja tunerene har hvert sitt abonnenment,det er 2 hoder en til viasat og en canal digital.Og det sitter en splitt etter hodene som går til hver sin etasje.Kan det være jeg må bytte hodene til noen høyisolerte eller noe?

  4. #4
    Intermediate Magnera sin avatar
    Medlem siden
    Dec 2003
    Poster
    927
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Hvis det har virket bra før bør du først sjekke at ikke vinden har satt parabolen litt ut av vinkel. Det vil alltid være litt tap over en splitt, men det skulle ikke være kritisk hvis ikke du i tillegg har en veldig lang kabel.

    Sjekk først om parabolen står riktig innstilt fremdeles.

    Det at tuneren opp har innvirkning på tuneren nede skjønner jeg ikke.

  5. #5
    Intermediate
    Medlem siden
    Nov 2005
    Poster
    952
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Det er Diseqswitch som må/bør være Hi Iso når du bruker 2 dual LNB.

  6. #6
    Newcomer
    Medlem siden
    Nov 2005
    Poster
    259
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Du må ha doble hoder, hoder med to utganger, så vil det virke.

  7. #7
    Active arntos sin avatar
    Medlem siden
    Nov 2004
    Poster
    355
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av coopers
    Du må ha doble hoder, hoder med to utganger, så vil det virke.

    Riktig, et dobbel hode på 1 grad vest. Kabel fra hodet til hver av tunerne. Da vil det fungere.

Stikkord for denne tråden

Regler for innlegg

  • Du kan ikke starte nye tråder
  • Du kan ikke svare på innlegg / tråder
  • Du kan ikke laste opp vedlegg
  • Du kan ikke redigere meldingene dine
  •