Problemer med EPG

Sponsorer:
Takk Takk:  0
Like Like:  0
Side 1 av 2 1 2 SisteSiste
Viser resultater 1 til 20 av 39
  1. #1
    Active Migen sin avatar
    Medlem siden
    Oct 2003
    Poster
    354
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)

    Problemer med EPG

    Har problemer med EPG på min Technisat mottaker.

    Problemene startet for et par uker siden, har ikke gjort endringer på innstillinger på mottakeren.
    EPG lastes, men er svært mangelfull.
    Som regel vises de 2-5 neste programmene, men så kan den hoppe fra f.eks kl.20.00 fredag til å vise neste program som kl.05.15 på lørdag.
    Alle andre programmer i mellom mangler !
    Kan til og med droppe hele dager...
    Før har den vist alle programmer hele uka.
    Slik er det på de fleste kanalene og jeg har ikke peiling på hvorfor...

    Noen som vet ?

  2. #2
    Newcomer
    Medlem siden
    Oct 2003
    Poster
    139
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Har samme problem. Frekvensen jeg bruker er 10934v sybolrate 24500 , og SID 1851 (vhClassic). Kan det ha noe med at canaldigital har ferie, og har vikarer som ikke har fått god nok opplæring ?

  3. #3
    Newcomer
    Medlem siden
    Jun 2012
    Poster
    3
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Prøv og sett deg på kanalen hvor du har visjon norge.
    CD bruker frekvensen til visjon norge for og oppdatere EPG
    CD har gode opplæringer ) er vel mer spørsmålet om hvorvidt enkelte ansatte følger med.

    EDIT: prøv og la den stå der i ca 15min. gjerne med EPG oppe og markert på kanalen

    Fint om du kan gi meg tilbakemelding på om det hjalp. i utgangspunktet så skal den laste ned EPG på nytt manuelt nå

  4. #4
    Active Migen sin avatar
    Medlem siden
    Oct 2003
    Poster
    354
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)

    Thumbs up

    Ble desverre ikke et gram bedre..... Er akkurat på samme måten !

  5. #5
    Newcomer
    Medlem siden
    Jun 2012
    Poster
    3
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Da annbefaller jeg at du får sjekket at du har siste S/W på den. evnt prøve nullstill på den også.

  6. #6
    Newcomer
    Medlem siden
    Oct 2003
    Poster
    139
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Er du sikker på at frekvensen er riktig? Fant denne : Norsk Satellitt Forum .Gå inn på "hva er oppdatert". Hva bruker du?

  7. #7
    Active Migen sin avatar
    Medlem siden
    Oct 2003
    Poster
    354
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Har forsøkt flere frekvenser uten at det funker.
    Det bare ble slik en dag, uten at jeg har gjort noen endringer. Skulle ikke tro at firmware må oppdateres heller.... Er ingen tilgjengelig ny firmware fra Technisat i hvertfall.

  8. #8
    Newcomer
    Medlem siden
    Sep 2007
    Poster
    62
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Har ikke Technisat mottaker men en Vantage, og henter EPG fra Motors TV på frekvens 10934 V, 24500, SID 1023. Lastet ned idag, og fikk EPG til og med mandag 16/7.
    Vet ikke, men det skal vel funke på Technisat når det funker på Vantage?

  9. #9
    Newcomer
    Medlem siden
    Oct 2003
    Poster
    139
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Skal prøve.

  10. #10
    Newcomer
    Medlem siden
    Oct 2003
    Poster
    139
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Nå har jeg satt frekvens 10934v / 24500 / Sid 1023/

    Det tar en halltime å laste ned ny epg.

  11. #11
    Newcomer
    Medlem siden
    Oct 2003
    Poster
    139
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Det ble litt bedere. Men det er hull i dagens pro. Og den hopper elegant over 1 og 2 dager. Merkelig dette. Har jo brukt de anbefalte frekvenser uten problem før. Uten EPG blir det mye vanskiligere å ta opp.

  12. #12
    Intermediate Bobben1 sin avatar
    Medlem siden
    Sep 2006
    Sted
    Lunner/Hadeland
    Poster
    2,709
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Epg problemene er sannsynligvis mottager bug eller feil oppsett. Hadde det vært en reell feil så hadde man sett mange poster fra folk med cd tunere. En del «ikke cd» mottagere takler f.eks.ikke at kanaler paralellsendes i to transponder uten at det oppstår kluss med epg.

  13. #13
    Newcomer
    Medlem siden
    Oct 2003
    Poster
    139
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Reduserte antall kanaler fra 32 til 18 i epg listen,da ble det ok.
    Det funket bra med 32 før,men kven kveit hva som har skjedd.

    Det som er at jeg må ha samme liste for epg og kanaler,noe som er
    upraktisk. Mener jeg.

  14. #14
    Newcomer
    Medlem siden
    Oct 2003
    Poster
    139
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Har synket kanaler og epg (20stk) Nå er klokkeslettene riktig. Epg går bare 5 dager fram. Det blir 7dager om noen dager )

  15. #15
    Intermediate tandberg sin avatar
    Medlem siden
    Oct 2003
    Poster
    587
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av scarface
    Har synket kanaler og epg (20stk) Nå er klokkeslettene riktig. Epg går bare 5 dager fram. Det blir 7dager om noen dager )
    Nå kan du legge flere kanaler til EPG lista di.... eks. de du har lagret som favoritter. Problemet var nok at du hadde formange "gamle" utgåtte kanaler liggende i epg lista som den ikke fikk noe respons på når den søker inn epg.

    Beste medisinen er å rydde opp i all grums, nullstill mottakeren, last inn alle kanaler på nytt, så slipper du "gamle lik" i kanaloversikten som du lager favoritter fra...
    8)

    God sommer

  16. #16
    Newcomer
    Medlem siden
    Oct 2003
    Poster
    139
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Mener du at jeg skal sette den tilbake til fabrikkinnstillinger?
    Er det ikke nok å delete favorittlisten og laste ned ny kanalliste?

  17. #17
    Intermediate tandberg sin avatar
    Medlem siden
    Oct 2003
    Poster
    587
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av scarface
    Mener du at jeg skal sette den tilbake til fabrikkinnstillinger?
    Er det ikke nok å delete favorittlisten og laste ned ny kanalliste?
    Mottakeren har en tendens til å lagre gamle kanaler i kanaloversikten, selv om du laster ned nye kanaler, så finnes fortsatt de gamle, så en tilbakestilling annbefales når det er mulighet for mange "dublikat-kanaler"
    Men kanskje du kan slette alle gamle kanaler også, uten å tilbakestille til fabrikkinstillinger også..

  18. #18
    Newcomer
    Medlem siden
    Oct 2003
    Poster
    139
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Er enda noe feil med EPG (går fra 17:30 til 23:00 på Eurosport feks).Det er kanskje best å ta en tilbake til fabrikkinnstilling. Takker for god hjelp.

  19. #19
    Active Migen sin avatar
    Medlem siden
    Oct 2003
    Poster
    354
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Si ifra hvis en reset på mottakeren gjorde susen !

  20. #20
    Newcomer
    Medlem siden
    Oct 2003
    Poster
    139
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Har nullstilt tuneren til fabrikk. Lastet ny kanalliste,lagt til epg på kanaler som jeg vil ha(35). Har lastet ned epg (den som gjøres om natten,kl:04:00 default)

    Så har jeg lastet ned epg som vanlig når man slår på tuneren.
    Men det er bare blitt værre. Bruker 10934v/1023[motors] 24500.

    Noen som har en løsning?

Side 1 av 2 1 2 SisteSiste

Stikkord for denne tråden

Regler for innlegg

  • Du kan ikke starte nye tråder
  • Du kan ikke svare på innlegg / tråder
  • Du kan ikke laste opp vedlegg
  • Du kan ikke redigere meldingene dine
  •