Feilmelding fra Canal digitals ADB paraboltuner

Sponsorer:
Takk Takk:  0
Like Like:  0
Viser resultater 1 til 3 av 3
  1. #1
    Newcomer dejavu sin avatar
    Medlem siden
    Dec 2005
    Poster
    208
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)

    Feilmelding fra Canal digitals ADB paraboltuner

    Dette er en feil som kommer og går litt. Men i perioder får jeg opp en rød boks til høyre på skjermen hvor det står
    "mangler signal på antenne 2"

    Det virker ikke som det er noe bortfall i bildet som vises på skjermen.
    Når jeg sjekke signallkvalitet, så er visningen der tidvis bra,men plutselig så detter signalstyrken på tuner 2 ned på røde tall.

    Det som gjør at jeg mistenker noe annet enn feil i tallerkeninnstilling, som jo ellers ikke har gitt noen feil før, er at feilmeldingen kommer opp med intervaller på 4 min. og 50 sek.,sånn ca. I går kveld holdt dette på i flere timer,idag har det vært sjeldnere.

    Mener dette har kommet etter at Canal digital oppdaterte kanallistene.

    Flere som har lignende erfaringer?

  2. #2
    Intermediate
    Medlem siden
    Jan 2005
    Poster
    2,896
    Takk & like
    Nevnt
    1 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Har en kamerat som har samme problemet.

  3. #3
    Newcomer dejavu sin avatar
    Medlem siden
    Dec 2005
    Poster
    208
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)

    ennå mer feil fra adb-tuner

    Var i kontakt med "kundeservice",som sa jeg måtte ut og justere selve satelitthodet,og at det var det som var grunnen til feilmelding.

    Dette er vel og bra. Men nå får jeg plutselig ikke tilgang til systemverktøyene, slik som "gjennopprett kanalliste" og "signalmåler". Heller ikke "fabrikkinnstillinger" er et alternativ(vet ikke om det er årsaken, men jeg resatte til fabrikkinnstillinger innen dette siste begynte å skje).

    Meldingen som kommer opp når jeg trykker signalmåler er "utilgjengelig meny"
    "-For å få tilgang til denne menyen må du stoppe opptaket"

    Imidlertid pågår ingen opptak. Så det hele er litt irriterende.

    Tips??

Stikkord for denne tråden

Regler for innlegg

  • Du kan ikke starte nye tråder
  • Du kan ikke svare på innlegg / tråder
  • Du kan ikke laste opp vedlegg
  • Du kan ikke redigere meldingene dine
  •