EPG på CD parabol borte etter kanalsøk

Sponsorer:
Takk Takk:  0
Like Like:  0
Viser resultater 1 til 6 av 6
  1. #1
    Newcomer
    Medlem siden
    Apr 2008
    Poster
    34
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)

    EPG på CD parabol borte etter kanalsøk

    Siden CD endret frekvens på en del kanaler, gjorde jeg et nytt kanalsøk. har nå lagt kanalene inn, men jeg får kun 2 EPG-innslag per kanal, og ikke ukesoversikta som tidligere. Har ClarkeTech ET9000.

  2. #2
    Newcomer
    Medlem siden
    Apr 2008
    Poster
    34
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Riktig. EPGen lå gjemt på Visjon Norge. Ikke noe jeg ser på veldig ofte.

  3. #3
    Newcomer
    Medlem siden
    Jan 2011
    Poster
    21
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)

    Ingen EPG på bl.a Vox, Canal9

    Hei.

    Har Vu+ Duo med openPli og CD-kort (Parabol).
    Har de siste ukene ingen EPG på følgende kanaler:

    Vox
    Canal9
    TCM Nordic
    Silver HD
    Nat Geo Wild HD
    History Chnl HD
    MTV Live HD
    VH1
    VH1 Classic
    Eurosport HD
    BBC World News
    Al Jazeera Engligh

    Hadde oppdatering av Bootloader og openPli, som jeg mener har godt bra. Men altså manglende EPG på overnevnte kanaler.

    Bruker epgimport, epgrefresh mot "Visjon Norge" og Cooltvguide...men virker
    allikevel ikke som før.

    Et annet problem er at jeg bare får EPG for ett par dager på de kanalene hvor EPG virker, mens det tidligere var for 5-6 dg frem.

    Er det ingen andre som har samme problem...og enda bedre...en løsning på problemet? :cry:

  4. #4
    Newcomer
    Medlem siden
    Jan 2011
    Poster
    21
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Noe annet jeg opplever...

    ...selv om epgrefresh er koblet mot "visjon norge", er det alltid "sky news" som kommer opp om jeg velger annet enn PIP (hidden).

    Skal vel være "visjon norge" som dukker opp da..og ikke "sky news"?
    Har ikke klart å forandre dette, så nå er jeg !!

    Håper noen kan hjelpe meg.

  5. #5
    Intermediate Bobben1 sin avatar
    Medlem siden
    Sep 2006
    Sted
    Lunner/Hadeland
    Poster
    2,709
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av 12psee
    Noe annet jeg opplever...

    ...selv om epgrefresh er koblet mot "visjon norge", er det alltid "sky news" som kommer opp om jeg velger annet enn PIP (hidden).

    Skal vel være "visjon norge" som dukker opp da..og ikke "sky news"?
    Har ikke klart å forandre dette, så nå er jeg !!

    Håper noen kan hjelpe meg.

    Jeg har en VU+DUO og har laget timer som tuner til MotorsTV hver natt. Her fungerer 6 dagers CD EPG slik det alltid har gjort med Coolguide. Du kan jo forsøke å la mottageren stå på MotorsTV
    1 minutt. Da bør EPG'n lastes ned.

    Antar du har valgt riktig Visjon Norge og ikke f.eks. Visjon Norge fra 5-øst eller fra en veldig gammel kanalliste med feil frekvens for Visjon Norge.

  6. #6
    Newcomer
    Medlem siden
    Jan 2011
    Poster
    21
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Gjennopprettet tilslutt frabrikkinnstillingene, koblet fra eksterne hdd, installerte ny bootloader på nytt og valgte så siste versjon av pli... og vips....alt virker som det skal igjen.

    Aner ikke hva problemet har vært, men happy er jeg nå ja :-D

Stikkord for denne tråden

Regler for innlegg

  • Du kan ikke starte nye tråder
  • Du kan ikke svare på innlegg / tråder
  • Du kan ikke laste opp vedlegg
  • Du kan ikke redigere meldingene dine
  •