Får ikkje vu+ duo på nettverk

Sponsorer:
Takk Takk:  0
Like Like:  0
Viser resultater 1 til 3 av 3
  1. #1
    Newcomer
    Medlem siden
    Aug 2006
    Poster
    251
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)

    Får ikkje vu+ duo på nettverk

    Hei
    Som heading seie får eg ikkje denne på nettverket mitt.
    Har hatt den der før men den har nå dette ut.
    Kjører eg automatisk scan finner den ipadresse men feiler på navneserver.
    Har prøvd mange forskjellige navne servere men ikkje søren.

    Iflg routeren er den tilkoplet og har ip 192.168.0.154
    Skjønner ingen ting. Kan nokon hjelpe meg.
    Har og prøvd å restarte både router og vu+ med image.

    Har og nå oppgradert til nyeste VTI image, så no er eg virkelig ute å kjøre da eg ikkje får inn cccam før eg har nett.

  2. #2
    Newcomer
    Medlem siden
    Sep 2010
    Poster
    1
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Har du sjekket om Vu+'n står med DHCP på? I tilfelle kan du prøve å skru den av og legge inn ip osv manuelt.

  3. #3
    Newcomer
    Medlem siden
    Aug 2006
    Poster
    251
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Fekk den på nett tilslutt men aner ikkje kva problemet var.

Stikkord for denne tråden

Regler for innlegg

  • Du kan ikke starte nye tråder
  • Du kan ikke svare på innlegg / tråder
  • Du kan ikke laste opp vedlegg
  • Du kan ikke redigere meldingene dine
  •