Mangler signal ?

Sponsorer:
Takk Takk:  0
Like Like:  0
Viser resultater 1 til 4 av 4
  1. #1
    Newcomer
    Medlem siden
    Dec 2008
    Poster
    3
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)

    Mangler signal ?

    Jeg har problemer med at jeg får beskjed om at det ikke er signal på noen kanaler på Astra. Dette er noen tyske kanaler som f.eks. ZDF-kultur. Andre kanaler går flott inn.

    Har Technisat tuner og kan se at nivå på kanalen er 68 % (grønt) men kvaliteten er 0 (rødt). Andre satellitter funker fint, det er bare på Astra jeg har dette problemet på enkelte kanaler.

    Kan det være feil på mikrobølgehodet ?

    Ragnar

  2. #2
    Intermediate Bobben1 sin avatar
    Medlem siden
    Sep 2006
    Sted
    Lunner/Hadeland
    Poster
    2,709
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av Ragnar Berg
    Jeg har problemer med at jeg får beskjed om at det ikke er signal på noen kanaler på Astra. Dette er noen tyske kanaler som f.eks. ZDF-kultur. Andre kanaler går flott inn.

    Har Technisat tuner og kan se at nivå på kanalen er 68 % (grønt) men kvaliteten er 0 (rødt). Andre satellitter funker fint, det er bare på Astra jeg har dette problemet på enkelte kanaler.

    Kan det være feil på mikrobølgehodet ?

    Ragnar
    Ikke alle transponderene på 19.2øst har likt dekningskart men hvis du befinner deg i sør norge så bør vel de fleste kunne fungere med forholdsvis små antenner.

    Hvilken frekvens/polarisasjon er det du mangler signal fra ?

  3. #3
    Newcomer
    Medlem siden
    Dec 2008
    Poster
    3
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)

    Mangler signal.

    Jeg bor i Tromsø men så på kanalen med godt signal på fredag kveld, men etter det har signalet vært borte.

    Det er kanaler som ZDF-info, ZDF-kultur, RTL og noen flere tyske. Alle lå horisontal transponder, men hadde sterkt bilde på andre horisontale som ZDF og Arte.

    Ragnar

  4. #4
    Active
    Medlem siden
    Oct 2006
    Poster
    370
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av Ragnar Berg
    Jeg bor i Tromsø men så på kanalen med godt signal på fredag kveld, men etter det har signalet vært borte.

    Det er kanaler som ZDF-info, ZDF-kultur, RTL og noen flere tyske. Alle lå horisontal transponder, men hadde sterkt bilde på andre horisontale som ZDF og Arte.

    Ragnar
    ZDF og ZDF-info og ZDF-kultur har samme frekvens og burde komme inn.
    ZDF HD har en annen frekvens og er sterkere.RTL er svakere her hos meg
    Har du prøvd restart av tuner,kan også blitt feil på lnb og switch

Stikkord for denne tråden

Regler for innlegg

  • Du kan ikke starte nye tråder
  • Du kan ikke svare på innlegg / tråder
  • Du kan ikke laste opp vedlegg
  • Du kan ikke redigere meldingene dine
  •