Får ikke inn kanaler på min vu+ solo

Sponsorer:
Takk Takk:  0
Like Like:  0
Viser resultater 1 til 3 av 3
  1. #1
    Newcomer
    Medlem siden
    May 2008
    Poster
    30
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)

    Får ikke inn kanaler på min vu+ solo

    Heisann godtfolk!

    Hentet i dag min ny innkjøpte vu+ solo og var i ekstase da jeg pakket den opp. Like morsomt var det derimot ikke da jeg skulle prøve å få frem noen kanaler på boksen. :-| Har lest litt rundt og skjønt at jeg må flashe? image og legge inn cccam eller noe sånt? Har funnet "oppskrift" her på forumet, men før jeg begynner og tukle og ødelegge boksen så lurte jeg på om noen kjapt kunne si hva jeg trenger (og som funker) for å få inn kanaler på boksen uten å styre alt for mye. :-D Jeg har canal digital hvis det har noe å si.

    Håper noen kan hjelpe

  2. #2
    Intermediate
    Medlem siden
    Jan 2008
    Poster
    803
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Hei.
    Lat ned en Image som har muligheten får å laste ned CCcam eller Oscam.
    Velg heller CCcam.

    Du trenger en image som VIX,VTI , Black Hole, eller andre images som du finner på net, las ned image, isnatler den på boksen, last ned CCcam, sett inn kortet dit med chipen ned, skan kanaler og vips er du ferdig.

    Mvh

    bobi

  3. #3
    Newcomer
    Medlem siden
    May 2008
    Poster
    30
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Takk skal du ha! kortet stod feil vei, håper det ordner seg nå!

Stikkord for denne tråden

Regler for innlegg

  • Du kan ikke starte nye tråder
  • Du kan ikke svare på innlegg / tråder
  • Du kan ikke laste opp vedlegg
  • Du kan ikke redigere meldingene dine
  •