Vu+ duo harddisk formatering og mounting

Sponsorer:
Takk Takk:  0
Like Like:  0
Viser resultater 1 til 5 av 5
  1. #1
    Newcomer
    Medlem siden
    Oct 2010
    Poster
    2
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)

    Thumbs up Vu+ duo harddisk formatering og mounting

    Har hatt Vu+ duo i to måneder nå. Problemet er at jeg ikke klarer å mounte den slik at den fungerer.
    Klarer å formatere den, og klarer noen ganger å mounte den i telnet i DCC. Da virker allt som det skal helt til jeg restarter boksen, da er harddisken borte, eller ikke mountet.Da går det ikke å mounte den igjen uten å formatere den først. Har prøvd omentrent alle tilgjengelige image uten at det nytter. Kjører nå VTI.
    Har god erfaring med dreambox.Har prøvd å formatere harddisken i DB 8000 og så flytte den over i Vu-en uten at det nytter.
    Har en WD harddisk på 1 tb som ble levert sammen med Vu-en fra Max Sat.
    Har i tillegg prøvd to andre 500 gb disker som funker helt fint i DB, men uten hell.
    Håper noen kan hjelpe meg slik at det er mulig å gjøre opptak med Vu-en min!!!

  2. #2
    Newcomer
    Medlem siden
    Nov 2008
    Poster
    91
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Høres nesten ut som om det er ett problem med boksen din.
    Ta en telefon til Maxsat, han er veldig flink og hjelpsom.

  3. #3
    Intermediate digitech sin avatar
    Medlem siden
    Feb 2007
    Poster
    991
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av ove.p
    Har hatt Vu+ duo i to måneder nå. Problemet er at jeg ikke klarer å mounte den slik at den fungerer.
    Klarer å formatere den, og klarer noen ganger å mounte den i telnet i DCC. Da virker allt som det skal helt til jeg restarter boksen, da er harddisken borte, eller ikke mountet.Da går det ikke å mounte den igjen uten å formatere den først. Har prøvd omentrent alle tilgjengelige image uten at det nytter. Kjører nå VTI.
    Har god erfaring med dreambox.Har prøvd å formatere harddisken i DB 8000 og så flytte den over i Vu-en uten at det nytter.
    Har en WD harddisk på 1 tb som ble levert sammen med Vu-en fra Max Sat.
    Har i tillegg prøvd to andre 500 gb disker som funker helt fint i DB, men uten hell.
    Håper noen kan hjelpe meg slik at det er mulig å gjøre opptak med Vu-en min!!!
    Jeg tror du skal bytte image , da jeg opplevde samme feil men min VU+Solo og eksterne USB disken jeg hadde i bruk med denne med VTI 2.2
    Prøv Blackhole image , i denne kan du mounte /re-mappe ved å trykke 2 ganger på blå knapp .

  4. #4
    Newcomer
    Medlem siden
    Jan 2011
    Poster
    4
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)

    Feil

    Etter mye feilsøking så har han konkludert med at den interne SATA porten er defekt.

  5. #5
    Newcomer
    Medlem siden
    Oct 2010
    Poster
    2
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av digitech
    Jeg tror du skal bytte image , da jeg opplevde samme feil men min VU+Solo og eksterne USB disken jeg hadde i bruk med denne med VTI 2.2
    Prøv Blackhole image , i denne kan du mounte /re-mappe ved å trykke 2 ganger på blå knapp .
    Har prøvd Blackhole og mange andre image uten hell.
    Har nå sendt boxen tilbaketil Maxsat for å sjekke om det er hardwarefeil.
    Resultatet skriver jeg her straks jeg får tilbakemelding fra Maxsat.

Stikkord for denne tråden

Regler for innlegg

  • Du kan ikke starte nye tråder
  • Du kan ikke svare på innlegg / tråder
  • Du kan ikke laste opp vedlegg
  • Du kan ikke redigere meldingene dine
  •