ViasatPlusHD mottager - Side 3

Sponsorer:
Takk Takk:  0
Like Like:  0
Side 3 av 3 FørsteFørste 1 2 3
Viser resultater 41 til 55 av 55
  1. #41
    Intermediate JAMES HOWLET sin avatar
    Medlem siden
    Oct 2008
    Poster
    786
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    jeg fikk en pace ds830nv for litt siden, kortet er parret, alt gikk helt greit. kom til tv1000, så sto det øverst i venstre hjørnet: feil med kopierings beskyttelsen, da hadde jeg koblet den opp med hdmi. prøvde for moro skyld å koble scart rett til tv. da kom det inn. koblet tilbake til hdmi og fikk samme beskjeden igjen

  2. #42
    Newcomer
    Medlem siden
    Oct 2006
    Poster
    128
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Hei, dere som har Viasat; Når det gjelder TV3, er svensk og dansk utgave åpen for norske kunder?

  3. #43
    Intermediate classic46 sin avatar
    Medlem siden
    Aug 2009
    Poster
    1,904
    Takk & like
    Nevnt
    1 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)

    Cool

    Sitat Opprinnelig postet av happymeal
    Hei, dere som har Viasat; Når det gjelder TV3, er svensk og dansk utgave åpen for norske kunder?
    Ja, og et par til :-) av Viasats egne TV 3 kanaler....
    TV: LG 55 UH 850VAEN=4K/Ultra HD Edge LED med 200 hz, 3D WiFi og Smart TV samt støtte for både HDR 10 og Dolby Vision.
    Elektronikk: Yamaha RX-A 860, Panasonic DMP-UB 700, Pioneer DVD med SACD og DVD Audio avspilling.
    VIASAT HD PVR Pace TDS 865 NV+ SAMSUNG GX-V1680 SJ 4K, CANAL DIGITAL ADB HD PVR, til svensk TV og nyeste HD Smart box til norsk TV.
    DAB radio: Tiny Audio M7 med optisk utgang. Høyttalere: Canton CD 160 7.1 Og oppdaterte HDMI kabler...ikke noe Clas eller Biltema her i huset...

  4. #44
    Newcomer
    Medlem siden
    Jan 2010
    Poster
    1
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av rogo
    ViasatPlus dekoderen (PVR) har som kjent et lys rundt play/pause knappen som roterer når man ikke er i livesending.
    Jeg har i det siste opplevd at når jeg går tilbake til direktesending så endrer ikke dette lyset status. Hvis jeg går rett fra pause til direkte så kan det fortsatt stå med belyst sirkel, eller hvis jeg går fra forsinket sending til direkte så fortsetter det å rotere med klokken. Hvis jeg da skrur av dekoderen så er lyset der fortsatt. Jeg må da gjentatte ganger spole/pause/stoppe for å få dette på riktig spor. Noen ganger har jeg måtte skifte kanal og prøve der for å få det i orden.

    Noen som har opplevd dette?
    Noen som har en fiks?
    Jepp, dette lysorgelet ser ut til å leve sitt eget liv til tider. Jeg har utgave nr 122, og det ser ikke ut til å være oppdatert på en stund, men det kunne høres ut her i denne tråden som firmware for den nye 865 også vil bli tilgjengelig for 855, vel, det er lov å håpe.

  5. #45
    Newcomer
    Medlem siden
    May 2007
    Poster
    33
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Er det flere som sliter med att boksen henger seg ofte opp?

    Nokon som har noko løysing på dette?

  6. #46
    Intermediate classic46 sin avatar
    Medlem siden
    Aug 2009
    Poster
    1,904
    Takk & like
    Nevnt
    1 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)

    Cool

    Sitat Opprinnelig postet av crazydips
    Er det flere som sliter med att boksen henger seg ofte opp?

    Nokon som har noko løysing på dette?
    Hvis den henger ofte så har du for dårlig signal.....bør helst være over 80...
    jeg hadde 63 en god stund og masse problemer....fikk parabolmannen til å fikse litt..satte på et SatCR hode..100 på en tuner...nå bruker jeg to tunere med 4 veis splitt....den ene er på 87 den andre på 75....ingen problemer :-)
    TV: LG 55 UH 850VAEN=4K/Ultra HD Edge LED med 200 hz, 3D WiFi og Smart TV samt støtte for både HDR 10 og Dolby Vision.
    Elektronikk: Yamaha RX-A 860, Panasonic DMP-UB 700, Pioneer DVD med SACD og DVD Audio avspilling.
    VIASAT HD PVR Pace TDS 865 NV+ SAMSUNG GX-V1680 SJ 4K, CANAL DIGITAL ADB HD PVR, til svensk TV og nyeste HD Smart box til norsk TV.
    DAB radio: Tiny Audio M7 med optisk utgang. Høyttalere: Canton CD 160 7.1 Og oppdaterte HDMI kabler...ikke noe Clas eller Biltema her i huset...

  7. #47
    Newcomer
    Medlem siden
    Oct 2007
    Poster
    20
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)

    Fjernkontrollen

    VIASAT favoritt liste FUNKER IKKE
    noen som vet -
    Den virket når jeg la inn noen få kanaler første dagen jeg prØvde tuneren - men da jeg skullle legge noen til ca 20stk sluttet dette å virke - merkelig at det ikke er noen favorittknapp på den ???

    I det du legger inn kanalene virket den men går du ut av menyen virker det ikke lenger .

    Da pace endelig kom med den lista har de prestert å lage noe som ikke virker.

    her må det komme en software update !!

  8. #48
    Newcomer egz sin avatar
    Medlem siden
    Jul 2004
    Poster
    79
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Er det noen her som har problemer med at Pace 865 av og til blir sort på alle kanaler? Vi har akkurat byttet ut Get HD PVR (kabel) pga. dårlig signalkvalitet der vi bor. De fleste kanalene på Get med lav bitrate var omtrent ubrukelige pga. artifacts og frysing i bildet.

    Hadde montører fra Viasat på besøk på mandag som satt opp alt. Alt fungerer stort sett fint, men av og til forsvinner bildet fullstendig. Når jeg går inn og sjekker signalet da så står alt på 0%. Skrur jeg boksen kjapt i standby og på igjen kommer bildet tilbake, og signalkvalitet er på 100% igjen.

    Trodde også at Pace 865 skulle komme med en annen fjernkontroll? Den store klumpete dingsen som fulgte med er en helt annen enn den som er avbildet i manualen.

  9. #49
    Newcomer
    Medlem siden
    Feb 2006
    Poster
    49
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Har ikke oplevt den feilen. Har opplevd en tendens til frysninger i innspilte programmer.

    Den annan fjernkontroll er vist ikke klar ennå.

  10. #50
    Intermediate Galnes sin avatar
    Medlem siden
    Apr 2006
    Poster
    1,170
    Takk & like
    Nevnt
    2 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)

    Lightbulb

    Sitat Opprinnelig postet av hulabaloo
    VIASAT favoritt liste FUNKER IKKE
    noen som vet -
    Den virket når jeg la inn noen få kanaler første dagen jeg prØvde tuneren - men da jeg skullle legge noen til ca 20stk sluttet dette å virke - merkelig at det ikke er noen favorittknapp på den ???

    I det du legger inn kanalene virket den men går du ut av menyen virker det ikke lenger .

    Da pace endelig kom med den lista har de prestert å lage noe som ikke virker.

    her må det komme en software update !!

    Lista fungerer den, men er litt dumt lagt opp. Gå f.eks. til epg og velg favorittliste, ikke "Alle kanaler". Trykker du da på en av kanalene du har oppe oversikten for så aktiveres favorittlisten.

    Problemet jeg har med den favorittlisten er at etter den er laget, er det ikke noe problem å fjerne eller legge til kanaler, men å flytte rundt på de kan jeg glemme. Om jeg forsøker så kommer jeg til blankt bilde. Den låser seg helt og jeg kan kun stå på en kanal. Den må faktisk kobles fra strømmen og så på igjen før jeg kan bytte kanaler, skjer hver gang. Selv etter oppdateringer etc. Så min løsning nå sist var faktisk å fjerne alle favoritter og legge til en etter en (avhengig av hvilken plass kan 2,3,4 legges til om gangen) etter hvor jeg ønsket å ha de i rekke følgen. Ikke optimalt :???:

  11. #51
    Newcomer
    Medlem siden
    Oct 2010
    Poster
    89
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Min Pace 855 har begynt å svikte litt i det siste.

    Jeg har tidligere nevnt om tull med lyset rundt play/pause knappen:
    http://avforum.no/forum/satellitt/10...ml#post1592715

    Nå har jeg også problemer med at enkelte kanaler er svarte, ingen lyd og ikke bilde. Når jeg sjekker signalnivå så er alt ok (100% på alt). Det eneste som hjelper er å skru av og på. Dette skjer også av og til på radiokanaler. Det er ikke noe system i dette, virker som om det er tilfeldig hvilke kanaler som rammes, og hvor mange.

    Noen som har lignende erfaring?

  12. #52
    Intermediate OleM sin avatar
    Medlem siden
    Jul 2003
    Poster
    4,162
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av egz
    Er det noen her som har problemer med at Pace 865 av og til blir sort på alle kanaler?

    Hadde montører fra Viasat på besøk på mandag som satt opp alt. Alt fungerer stort sett fint, men av og til forsvinner bildet fullstendig. Når jeg går inn og sjekker signalet da så står alt på 0%. Skrur jeg boksen kjapt i standby og på igjen kommer bildet tilbake, og signalkvalitet er på 100% igjen.

    Trodde også at Pace 865 skulle komme med en annen fjernkontroll? Den store klumpete dingsen som fulgte med er en helt annen enn den som er avbildet i manualen.
    Sitat Opprinnelig postet av rogo
    Min Pace 855 har begynt å svikte litt i det siste.

    Jeg har tidligere nevnt om tull med lyset rundt play/pause knappen:
    http://avforum.no/forum/satellitt/10...ml#post1592715

    Nå har jeg også problemer med at enkelte kanaler er svarte, ingen lyd og ikke bilde. Når jeg sjekker signalnivå så er alt ok (100% på alt). Det eneste som hjelper er å skru av og på. Dette skjer også av og til på radiokanaler. Det er ikke noe system i dette, virker som om det er tilfeldig hvilke kanaler som rammes, og hvor mange.

    Noen som har lignende erfaring?
    Jeg har opplevd lignende som dere. Enkelte ganger når jeg skal skru på boksen er det bare sort bilde og ingen lyd. Informasjonsstripa under og kanalnummer synes. Men selve bildet er helt sort og altså ingen lyd. Dette gjelder alle kanaler, i allefall alle jeg har forsøkt. Jeg har dog ikke opplevd at kanalene blir sorte etter at boksen har vært i gang. Det har kun skjedd ved oppstart. Og det har hver gang blitt bra igjen etter restart. Jeg har ikke sjekket signalnivået når dette skjer. Det skal jeg prøve å huske på neste gang. Jeg har vanligvis 100% både på styrke og kvalitet. (Jeg vet dog ikke helt om jeg kan stole på denne skalaen eller hva den egentlig forteller. Jeg har en annen Viasat HD boks også, men uten PVR. Den henger på samme LNB, men viser bare drøye 50% signalstyrke... Men aldri noe problem med bilde)
    Det virker som en sw bug når det skjer hos flere av oss. Hos meg har det kun skjedd 2-3 ganger siden jeg fikk boksen i sommer. Jeg har 855 varianten.

    Ny slankere fjernkontroll er visst på gang, men ikke klar enda. Spørsmålet er da om man kan få kjøpt den løst fra Viasat vi som har den gamle varianten. Hvis ikke, kan man jo kjøpe en annen systemfjernkontrol, f.eks Logitec harmony.

  13. #53
    Newcomer
    Medlem siden
    Oct 2007
    Poster
    20
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av Galnes
    Lista fungerer den, men er litt dumt lagt opp. Gå f.eks. til epg og velg favorittliste, ikke "Alle kanaler". Trykker du da på en av kanalene du har oppe oversikten for så aktiveres favorittlisten.

    Problemet jeg har med den favorittlisten er at etter den er laget, er det ikke noe problem å fjerne eller legge til kanaler, men å flytte rundt på de kan jeg glemme. Om jeg forsøker så kommer jeg til blankt bilde. Den låser seg helt og jeg kan kun stå på en kanal. Den må faktisk kobles fra strømmen og så på igjen før jeg kan bytte kanaler, skjer hver gang. Selv etter oppdateringer etc. Så min løsning nå sist var faktisk å fjerne alle favoritter og legge til en etter en (avhengig av hvilken plass kan 2,3,4 legges til om gangen) etter hvor jeg ønsket å ha de i rekke følgen. Ikke optimalt :???:
    Jeg har pace865 den funker greit nå på redigering av favoritter ingen "heng" når jeg sorterer lista- begynner å like tuneren !
    - men får stadig opp bilde " vennligst kontroller signalstyrke" på ett par kanaler ... men det hjelper å swappe en kanal frem eller tilbake så kommer kanalen opp- kan det være feil i software ? siden signal er Ok men får slik feil et øyeblikk på enkelte kanaler ?:? Skal sjekke litt mer om dette etter hvert ,mulig jeg må finstille parabolhode? ser andre har lignende problemer -ser ut til at Tuneren er veldig " følsom" på signalet, som andre har nevnt her på forumet.

  14. #54
    Newcomer
    Medlem siden
    May 2009
    Sted
    Kristiansand
    Poster
    100
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av hulabaloo
    Jeg har pace865 den funker greit nå på redigering av favoritter ingen "heng" når jeg sorterer lista- begynner å like tuneren !
    - men får stadig opp bilde " vennligst kontroller signalstyrke" på ett par kanaler ... men det hjelper å swappe en kanal frem eller tilbake så kommer kanalen opp- kan det være feil i software ? siden signal er Ok men får slik feil et øyeblikk på enkelte kanaler ?:? Skal sjekke litt mer om dette etter hvert ,mulig jeg må finstille parabolhode? ser andre har lignende problemer -ser ut til at Tuneren er veldig " følsom" på signalet, som andre har nevnt her på forumet.
    Hadde også dette problemet, men mye værre enn deg tenker jeg :cry: .

    Fikk en erstatning fra Viasat p.g.a. den jeg hadde (gammel SD-tuner) var så buggy. De ville sende meg en HD-tuner gratis :-D , men sendte meg TDS 850NV i stedet til ca. kr 1200 (inkl. porto). Jeg vil sende den tilbake. Det var så vidt Viasat ville godta at jeg ikke skulle betale porto, på en boks de har feilsendt . Som du sier, den sier signalet er for lavt, når egentlig er veldig godt. Det skjer på de fleste kanalene, men det varierer. Kan slå den av og på, så er det andre som faller ut. Problemet er så stort at jeg sender boksen tilbake.

    Testet kun med standard LNB, ikke SatCR.

  15. #55
    Newcomer
    Medlem siden
    Nov 2010
    Poster
    7
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Jeg har litt problemer med med min Pace HDpvr fra Viasat, og i det siste har det toppet seg litt. Det begynte med at boksen noen ganger ikke ville sende lyd til forsterkeren. Så begynte den å bråke noe aldeles forferdelig under oppstart (lyden gav seg etter noen minutter). Senere fikk jeg opp bare menyene men ikke noe tv-bilde, mens på slutten mistet boksen kontakten med harddisken totalt. Det gikk ikke an å ta opp og opptak som lå lagret var ikke synlig i planleggeren. Jeg måtte hver eneste dag tilbakestille til fabrikksinnstillinger for å i det hele tatt kunne bruke boksen.

    Jeg ringte Viasat kundeservice gjentatte ganger og 3. gang jeg ringte ble det bestemt at boksen min måtte byttes. Jeg har nå omsider fått den nye boksen i hus og alt fungerer som det skal:-D

    En annen ting forresten (det finnes en annen tråd om det her et sted): Når man ringer til Viasat kundeservice er det best å si et eneste ord til den automatiske hjelpen (robotdamen). Da kommer man kjapt og greit til noen man faktisk kan snakke med.

Side 3 av 3 FørsteFørste 1 2 3

Stikkord for denne tråden

Regler for innlegg

  • Du kan ikke starte nye tråder
  • Du kan ikke svare på innlegg / tråder
  • Du kan ikke laste opp vedlegg
  • Du kan ikke redigere meldingene dine
  •