TV 2 Zebra borte eller feil her...?

Sponsorer:
Takk Takk:  0
Like Like:  0
Viser resultater 1 til 7 av 7
  1. #1
    Intermediate
    Medlem siden
    Jan 2005
    Poster
    2,896
    Takk & like
    Nevnt
    1 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)

    TV 2 Zebra borte eller feil her...?

    La inn nytt image på DM i ettermiddag. Nå ser jeg TV 2 Zebra er borte. Er den i sending og at det har blitt noe feil her eller er den borte...?

  2. #2
    Newcomer
    Medlem siden
    Aug 2007
    Sted
    Levanger
    Poster
    242
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av nordic45
    La inn nytt image på DM i ettermiddag. Nå ser jeg TV 2 Zebra er borte. Er den i sending og at det har blitt noe feil her eller er den borte...?
    Jeg har den her på min Vantage, så borte er den ikke.
    Vantage HD8000S | Nad | Dali | Samsung

  3. #3
    Intermediate
    Medlem siden
    Jan 2005
    Poster
    2,896
    Takk & like
    Nevnt
    1 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av n-t
    Jeg har den her på min Vantage, så borte er den ikke.
    Får sjekke hva som har skjedd her da.... Takk.

  4. #4
    Intermediate
    Medlem siden
    Jan 2005
    Poster
    2,896
    Takk & like
    Nevnt
    1 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Søkte på nytt nå, og tuneren finner den. (DM8000 Gemini 5.1)
    Men det kommer bare Kanal ikke funnet! (SID ikke funnet i PAT)

  5. #5
    Newcomer
    Medlem siden
    Aug 2005
    Poster
    12
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    ta et manuelt transponder scan, on the frequencie for TV2 Zebra. Frequencie: 11247V Symbolrate: 24500 FEC: 7/8

  6. #6
    Intermediate
    Medlem siden
    Jan 2005
    Poster
    2,896
    Takk & like
    Nevnt
    1 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av sveinraf
    ta et manuelt transponder scan, on the frequencie for TV2 Zebra. Frequencie: 11247V Symbolrate: 24500 FEC: 7/8
    De andre kanalene som går på samme transponder virker, så det er noe annet rart. Får resette.

  7. #7
    Intermediate
    Medlem siden
    Jan 2005
    Poster
    2,896
    Takk & like
    Nevnt
    1 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Hver gang jeg søker nye kanaler forsvinner Zebra, så må jeg søke mannuelt på den transponderen. Om jeg står på den kanalen (uten bilde) begynner den 2 timerinnspillinger på 8860 min...

Stikkord for denne tråden

Regler for innlegg

  • Du kan ikke starte nye tråder
  • Du kan ikke svare på innlegg / tråder
  • Du kan ikke laste opp vedlegg
  • Du kan ikke redigere meldingene dine
  •