Problem med Sifteam r13322 på Ipbox 91HD

Sponsorer:
Takk Takk:  0
Like Like:  0
Viser resultater 1 til 5 av 5
  1. #1
    Newcomer
    Medlem siden
    Jun 2006
    Poster
    89
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)

    Problem med Sifteam r13322 på Ipbox 91HD

    Har nettopp lagt in nytt Sifteam image (R13322) på AB Ipbox 91HD, sliter foreløpig med følgende 2 problemer.:

    1. Får ikke logget meg inn via ftp. Tidligere image fra Sifteam jeg har erfaring med hadde root/sifteam som user/psw. Noen som har info om hva som er riktig user/psw på det nye imaget?

    2. I setup, får kun signal på Thor og ikke Sirius og får dermed ikke installert Viasat kanalene........

  2. #2
    Newcomer
    Medlem siden
    Jun 2006
    Poster
    89
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    ...ingen som har erfaring med dette Sifteam imaget?
    Sikkert samme problemstilling som på andre AB Ipbox 9XXXHD varianter,,,

  3. #3
    Intermediate tandberg sin avatar
    Medlem siden
    Oct 2003
    Poster
    587
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av AlmaRex
    ...ingen som har erfaring med dette Sifteam imaget?
    Sikkert samme problemstilling som på andre AB Ipbox 9XXXHD varianter,,,
    Spør SifTeam... SIF TeAm Forum

    (kanskje spørsmål på italiensk blir raskere besvart)... ;-)

  4. #4
    Newcomer
    Medlem siden
    Jan 2010
    Poster
    10
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Hej.

    Fandt du dit password ?
    Jeg er stoppet ved 12413 fordi hvis man går
    højere skal man formater harddisken og fortiden har
    jeg alt for mange programmer, Men på et tidspunkt
    skal jeg vel skifte.

    Har du prøvet E-Mail adresse som står nederst i
    readme.txt filen

    support@cuberevo-digital.com

    /Erik

  5. #5
    Newcomer
    Medlem siden
    Jun 2006
    Poster
    89
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    ...jeg endte opp med PGI0.9 istedenfor, foreløpig så ser det ut til å fungere bra :-D

Stikkord for denne tråden

Regler for innlegg

  • Du kan ikke starte nye tråder
  • Du kan ikke svare på innlegg / tråder
  • Du kan ikke laste opp vedlegg
  • Du kan ikke redigere meldingene dine
  •