Legge inn dvs manuelt i dekoder?

Sponsorer:
Takk Takk:  0
Like Like:  0
Viser resultater 1 til 4 av 4
  1. #1
    Newcomer Assi sin avatar
    Medlem siden
    Jan 2010
    Poster
    230
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)

    Legge inn dvs manuelt i dekoder?

    Hei,

    Min mor har hatt Force tallerken og dekoder i flere år. Dette har stått på Hotbird 13grader øst. Sist uke tok dekoderen kveld, og mor sint som hun ble trykket vilt på alle tastene som fantes på denne kontrollen før hun rev ut kablene og hev dekoderen i gulvet, for å så kaste den i bosset.

    Denne erklærte vi død kort tid før mor gikk amok på den.

    Idag, har hun vært ute å handlet seg en ny dekoder, denne opererer under dekknavnet Atevio AV700HD. Har koblet den til og brukt x antall timer på å finne kanalene fra østen. Må bare understreke at jeg har null erfaring med satelitt og dekodere generelt, så det gikk med noen timer.

    Jeg ble superglad da jeg observerte " Thai TV Global Network " dukket opp under tv kanalene som ble funnet, siden det er denne min mor ser på, og bare denne! Smilende trykket jeg videre etter søket var gjennomført, fant fram Thai kanalen, men får opp et bilde med at her har noe skjedd. Også en hel masse frekvenser og FEC. Jeg har ikke snøring på hva dette betyr, uten om at det er her kanalen mest sannsynligvis gjemmer seg per dags dato.

    Det som dukker opp er :
    Frequency : 10,815
    Polarization : Horizontal
    Symbol rate : 27 500
    FEC : 5/6

    Fant en plass på dekoderen jeg kunne plotte inn noe greier, men jeg kunne ikke plotte inn 10,815 nøyaktig, bare et tall rett under og et ovenfor.
    Testet dette og fikk plutselig inn 1000 unødvendige kanaler der fåtall av de fungerte.

    Har dere noen tips til en fortvilt sønn av mor?
    Er dessverre den eneste sønnen som opererer under dette taket så er nok jeg, eventuelt en parabol montør / feilsøker / supermann som må ta seg av dette.

    Takk på forhånd!

  2. #2
    Newcomer Assi sin avatar
    Medlem siden
    Jan 2010
    Poster
    230
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av Assi
    Hei,

    Min mor har hatt Force tallerken og dekoder i flere år. Dette har stått på Hotbird 13grader øst. Sist uke tok dekoderen kveld, og mor sint som hun ble trykket vilt på alle tastene som fantes på denne kontrollen før hun rev ut kablene og hev dekoderen i gulvet, for å så kaste den i bosset.

    Denne erklærte vi død kort tid før mor gikk amok på den.

    Idag, har hun vært ute å handlet seg en ny dekoder, denne opererer under dekknavnet Atevio AV700HD. Har koblet den til og brukt x antall timer på å finne kanalene fra østen. Må bare understreke at jeg har null erfaring med satelitt og dekodere generelt, så det gikk med noen timer.

    Jeg ble superglad da jeg observerte " Thai TV Global Network " dukket opp under tv kanalene som ble funnet, siden det er denne min mor ser på, og bare denne! Smilende trykket jeg videre etter søket var gjennomført, fant fram Thai kanalen, men får opp et bilde med at her har noe skjedd. Også en hel masse frekvenser og FEC. Jeg har ikke snøring på hva dette betyr, uten om at det er her kanalen mest sannsynligvis gjemmer seg per dags dato.

    Det som dukker opp er :
    Frequency : 10,815
    Polarization : Horizontal
    Symbol rate : 27 500
    FEC : 5/6

    Fant en plass på dekoderen jeg kunne plotte inn noe greier, men jeg kunne ikke plotte inn 10,815 nøyaktig, bare et tall rett under og et ovenfor.
    Testet dette og fikk plutselig inn 1000 unødvendige kanaler der fåtall av de fungerte.

    Har dere noen tips til en fortvilt sønn av mor?
    Er dessverre den eneste sønnen som opererer under dette taket så er nok jeg, eventuelt en parabol montør / feilsøker / supermann som må ta seg av dette.

    Takk på forhånd!

    EDIT : Problem solved!

  3. #3
    Newcomer
    Medlem siden
    Feb 2009
    Poster
    219
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Bra, hva gjorde du for å få det til å virke?

    Liker å lese om slikt, man lærer noe titt og ofte.

  4. #4
    Newcomer Assi sin avatar
    Medlem siden
    Jan 2010
    Poster
    230
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av Ignite
    Bra, hva gjorde du for å få det til å virke?

    Liker å lese om slikt, man lærer noe titt og ofte.
    Etter mye om og men, så fant jeg ut hvordan jeg plottet dette inn manuelt i dekoder. Da søkte den gjennom antatt frekvens og kanalen dukket opp 2 ganger, den ene som var på den gamle frekvensen fungerte selvfølgelig ikke, men den nye som dukket opp funket utmerket.

    Står litt her utfyllende her : Krøll pÃ¥ satelitt dekoder? Legge inn ting manuelt ?

Stikkord for denne tråden

Regler for innlegg

  • Du kan ikke starte nye tråder
  • Du kan ikke svare på innlegg / tråder
  • Du kan ikke laste opp vedlegg
  • Du kan ikke redigere meldingene dine
  •