Dreambox ingen bilde.

Sponsorer:
Takk Takk:  0
Like Like:  0
Viser resultater 1 til 5 av 5
  1. #1
    Active
    Medlem siden
    Jul 2008
    Poster
    342
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)

    Dreambox ingen bilde.

    Hei.

    Har en dreambox som jeg gjerne skulle brukt. Har kort fra canal digital og boksen er ikke koblet til noe nettverk.
    Finner alle kanalene, men får hverken bilde eller lyd.
    Hva må jeg gjøre for å få bilde?

    Mvh

    Magnus Høve

  2. #2
    Active
    Medlem siden
    Oct 2006
    Poster
    370
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av Doser_86
    Hei.

    Har en dreambox som jeg gjerne skulle brukt. Har kort fra canal digital og boksen er ikke koblet til noe nettverk.
    Finner alle kanalene, men får hverken bilde eller lyd.
    Hva må jeg gjøre for å få bilde?

    Mvh

    Magnus Høve

    Du må flytte tuneren til en plass der det er nettverk så du får lastet ned image(software) Peter pan eller andre og samtidlig laste ned cam og plugings så kortet ditt blir lest .Etter det trenger du ikke nettverk

  3. #3
    Active
    Medlem siden
    Jul 2008
    Poster
    342
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av denny 68
    Du må flytte tuneren til en plass der det er nettverk så du får lastet ned image(software) Peter pan eller andre og samtidlig laste ned cam og plugings så kortet ditt blir lest .Etter det trenger du ikke nettverk
    Takker for svar! Fikk det til å fungere, hadde satt kortet feil vei. Hehe. Dette var originalkortet.
    Skulle gjerne hatt SmartWi kortet til å fungere, men det ser det ikke ut til at jeg får til.

    Har du noen linker til det du sier jeg må laste inn og hvordan jeg gjør det? Prøvde å følge en guide jeg fant her inne, men der var alle linkene gått ut av dato.

  4. #4
    Active
    Medlem siden
    Oct 2006
    Poster
    370
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av Doser_86
    Takker for svar! Fikk det til å fungere, hadde satt kortet feil vei. Hehe. Dette var originalkortet.
    Skulle gjerne hatt SmartWi kortet til å fungere, men det ser det ikke ut til at jeg får til.

    Har du noen linker til det du sier jeg må laste inn og hvordan jeg gjør det? Prøvde å følge en guide jeg fant her inne, men der var alle linkene gått ut av dato.
    Hvilken type Dreambox er du har?Har selv fått Deambox 7020s til og virke
    med SmartWi på enkelte cammer .Her er en link :Download | SmartWi® Multi Room Solution

  5. #5
    Active
    Medlem siden
    Jul 2008
    Poster
    342
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av denny 68
    Hvilken type Dreambox er du har?Har selv fått Deambox 7020s til og virke
    med SmartWi på enkelte cammer .Her er en link :Download | SmartWi® Multi Room Solution
    Har dm500+.
    Får ikke oppgradert smartwi boksen min, siden programmet krever 86x prosessor

Stikkord for denne tråden

Regler for innlegg

  • Du kan ikke starte nye tråder
  • Du kan ikke svare på innlegg / tråder
  • Du kan ikke laste opp vedlegg
  • Du kan ikke redigere meldingene dine
  •