Vu+ Solo HD - Side 5

Sponsorer:
Takk Takk:  0
Like Like:  0
Side 5 av 8 FørsteFørste 1 2 3 4 5 6 7 8 SisteSiste
Viser resultater 81 til 100 av 150

Tråd: Vu+ Solo HD

  1. #81
    Newcomer
    Medlem siden
    Apr 2006
    Poster
    116
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Joda, det er jo resultatet som teller, ikke tall det er sant. Får vurdere om jeg skal gå for en slik eller ta en ny Duo...trenger jo hverken twin tuner eller opptak på denne nye. Hmmm what to do...

  2. #82
    Newcomer ZitizenX sin avatar
    Medlem siden
    Nov 2008
    Poster
    55
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)

    Cccam.cfg

    Hei

    Har lastet inn VIX img. på min Solo. Lastet ned cccam, men finner ikke cccam.cfg.

    Noen som kan hjelpe med en link til en cfg. til cccam 2.13

  3. #83
    Newcomer ZitizenX sin avatar
    Medlem siden
    Nov 2008
    Poster
    55
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)

    Re:Cccam.cfg

    Det ordnet seg selv faktisk.

    Ser ut som om config. filen blir laget når en har søkt inn kanaler.

    Nå virker alt sammen og jeg er kjempefornøyd med Soloen.

    Kjører motorstyring og Vix img. Trådløst.

    Må få takke alle som har skrevet i VU+ trådene.

  4. #84
    Newcomer ZitizenX sin avatar
    Medlem siden
    Nov 2008
    Poster
    55
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Hei

    Hvilket image bruker dere på Soloen deres. Fordeler og ulemper.

    Tror jeg har ver innom de fleste som er for Solo og må si at AAF image imponerer meg mest. Stabilt og vel utførte menyer. Mye plugins og cams.
    Bruker Alu Brush skin.

    Synes Black Hole var bra også, men der sleit jeg med å finne cam.

    Så hva liker dere best?

  5. #85
    Intermediate digitech sin avatar
    Medlem siden
    Feb 2007
    Poster
    991
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av ZitizenX
    Hei

    Hvilket image bruker dere på Soloen deres. Fordeler og ulemper.

    Tror jeg har ver innom de fleste som er for Solo og må si at AAF image imponerer meg mest. Stabilt og vel utførte menyer. Mye plugins og cams.
    Bruker Alu Brush skin.

    Synes Black Hole var bra også, men der sleit jeg med å finne cam.

    Så hva liker dere best?
    Akkurat nå bruker jeg VTI image og er veldig fornøyd med den. Veldig godt strukturert, med konstant oppegående server, fungerer med trådløst USB adapter og i tillegg veldig stabil.
    Når det gjelder CAM til BH les følgende innlegg :
    http://avforum.no/forum/satellitt/98...dvb-s2-84.html

  6. #86
    Newcomer ZitizenX sin avatar
    Medlem siden
    Nov 2008
    Poster
    55
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Hei

    Vil bare nevne at Solo kjører også fint med nettvekshardisk. Kjører med 1TB Iomega HD. Den har også funket fint med to andre WD USB disker. Virker så den tar det meste. USB nettverk funker greit det også.
    Kjører med AAF Multimedia Edition


    Er kjempefornøyd med Tuneren.

  7. #87
    Intermediate digitech sin avatar
    Medlem siden
    Feb 2007
    Poster
    991
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av ZitizenX
    Hei

    Vil bare nevne at Solo kjører også fint med nettvekshardisk. Kjører med 1TB Iomega HD. Den har også funket fint med to andre WD USB disker. Virker så den tar det meste. USB nettverk funker greit det også.
    Kjører med AAF Multimedia Edition


    Er kjempefornøyd med Tuneren.
    Skal prøve AAF Multimedia edition imorgen , har en gammel nettverksdisk jeg kjøpte på Lidl i sin tid.
    Ja , VU+Solo er en kjempe grei mottaker, som gjør jobben den er beregnet for.
    Har ikke angret 1 min. på at jeg solgte DM 500HD og gikk for Solo , kan ikke argumentere prisforskjellen mellom disse 2 merkene ?!

  8. #88
    Newcomer
    Medlem siden
    Aug 2005
    Poster
    4
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)

    Question Finsk språk på Euros.HD

    Får kun finsk språk på Eurosport HD,finner ikke noe sted/meny hvor jeg kan forandre det.Bruker vti 2.3.Har valg av lyd både på dvbviewer(pc) og Dreambox.
    Noen som har en løsning?

  9. #89
    Newcomer ZitizenX sin avatar
    Medlem siden
    Nov 2008
    Poster
    55
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    hei

    jeg trykker på SOUND på fjernkontrollen. Da får jeg opp de alternative lydspor for hver kanal.
    Kjører med et annet img. men vil tro det skulle vere det samme.

  10. #90
    Newcomer
    Medlem siden
    Aug 2005
    Poster
    4
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av ZitizenX
    hei

    jeg trykker på SOUND på fjernkontrollen. Da får jeg opp de alternative lydspor for hver kanal.
    Kjører med et annet img. men vil tro det skulle vere det samme.
    Takk for tipset.Det er typisk norsk å ikke lese bruksanvisningen.Sitter i kjelleren og knoter,må ha allt på stell til kona skal bruke den.

  11. #91
    Newcomer
    Medlem siden
    Mar 2011
    Poster
    1
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Hei. Hvilket image anbefaler dere å kjøre på VU+ Solo nå om dagen? Har en på tur hjem til meg nå, så vil gjerne ha alt klart

  12. #92
    Intermediate digitech sin avatar
    Medlem siden
    Feb 2007
    Poster
    991
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av mosor
    Hei. Hvilket image anbefaler dere å kjøre på VU+ Solo nå om dagen? Har en på tur hjem til meg nå, så vil gjerne ha alt klart

    VTI image
    Vu+ Support Forum |
    Fungerer som en drøm ....

  13. #93
    Newcomer
    Medlem siden
    Dec 2007
    Poster
    68
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)

    Timeshift

    Omsider fått testet min VU+ solo en ukes tid.

    Så langt, utrolig fornøyd med boksen. Stabil og rask. Nesten morro å stille inn parabol med den, da "signalstyrken" reagerer med engang jeg beveger på skålen.

    Men, da var tiden for å gå ett steg videre.

    Tenkte å legge til litt mount på pcen eller dreamboxen som jeg.

    Hovedsaklig hadde jeg tenkt først å mounte NFS til DM800 hdd, men det gikk dårlig. Så ble det pcen, som jeg da fikk til.
    Kjører da CIFS til en mappe på pcen, som jeg får se innholdet av når jeg velger "video" knappen.
    Opptak fungerer helt glimrende, med subs og valg av lyd.
    Men når jeg skal bruke timeshift knappen, (pause/gul knapp), får jeg opp en melding :
    Timeshift er ikke mulig.

    Feilen tror jeg at den ligger med feil adresse til mountet mappen.
    Sjekket igjennom menyene opp og ned men kan ikke finne noen steder jeg kan endre på adressen til /media/hdd/movie . Vet ikke helt hva som er default på blackhole.

    Bruker blackhole 2.2 på VU+ Solo.

    Mvh.

  14. #94
    Newcomer espenb sin avatar
    Medlem siden
    Nov 2005
    Poster
    13
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)

    Harddisk

    Har koblet til en WD 1Tb harddisk. Kan lese denne, se filmer fra den, men klarer ikke ta opp noe. Da gjenkjennes ikke harddisken.
    Hva skjer?

  15. #95
    Newcomer
    Medlem siden
    Apr 2009
    Poster
    160
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Litt du kan sjekke....
    Du har sikkert formatert disken i windows (ntfs). Tror problemet er filsystemet. Du kan formatere disken i meny på vu(Hardisk-initialized). Men da mister du filmene. Kan ftp de over til annen hardisk først.

    Du kan også sjekke read/write på hardisken med f.eks ett ftp program. Er den bare satt til read så blir det vansklig med opptak. Ftp til hardisken, høyre klikk og sett chmod til 755. Men tenker hardisken er read/write allerede, for du har jo filmer på den, men sjekk det alikevell.

    Du kan også dele hardisken opp i 2 partisjoner, beholde det filsystemet som filmene ligger på, den nye partisjonen formaterer du i ext3 eller ext2. Så må du bytte om på recording path og legge inn stien til den nye partisjonen, finner recording path også i meny. Mulig du må sette customize som expert først for å se recording path.

  16. #96
    Newcomer
    Medlem siden
    May 2008
    Poster
    30
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Fikk min vu+ solo i dag. Sliter med å få inn kanaler! Etter å ha knota rundt på forskjellige forum i hele dag har jeg fått lagt inn blackhole og cccam, men skjønner ikke hvordan jeg får lastet inn kanaler. Når man kjører wizard på starten, hvilken satelit etc velger man?

  17. #97
    Newcomer
    Medlem siden
    Oct 2009
    Poster
    125
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Du må søke inn kanalene etter du har lagt inn blackHole, det gjør du ved å gå inn på meny/oppsett/kanalsøk. Der velger du så Tuner konfigurasjon. Da veldger du så enkel på første valg, så på modul velger du "singel" så velger du 0.8 thor.. og trykker ok, og gå et hakk tilbake, og belg automatisk søk, og trykk ok igjen.. thats it..

  18. #98
    Newcomer
    Medlem siden
    May 2008
    Poster
    30
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Valgte instillingen "simpel" på satelit service eller hva det heter også "single" satelit også valgte jeg thor, men det ser fortsatt ikke ut som om den finner kanaler.. scanner nå, er på 22%, men fortsatt 0 services found :P må man starte cccam eller noe sånt? har bare instalerte det

  19. #99
    Newcomer
    Medlem siden
    Oct 2009
    Poster
    125
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Nei, cccam har kun med å få liv i korte ditt. Det kan være feil ved koblingene dine da? For det skal ikke være noe hokkuspokkus.. Og ser ut fra det du skriver, at det er rett..

  20. #100
    Newcomer
    Medlem siden
    May 2008
    Poster
    30
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    kortet mitt stod hvertfall feil vei! får håpe at det ordner seg nå!

Side 5 av 8 FørsteFørste 1 2 3 4 5 6 7 8 SisteSiste

Stikkord for denne tråden

Regler for innlegg

  • Du kan ikke starte nye tråder
  • Du kan ikke svare på innlegg / tråder
  • Du kan ikke laste opp vedlegg
  • Du kan ikke redigere meldingene dine
  •