CD - får ikke inn alle HD kanalene

Sponsorer:
Takk Takk:  0
Like Like:  0
Viser resultater 1 til 18 av 18
  1. #1
    Intermediate tommy_sn sin avatar
    Medlem siden
    Jan 2004
    Poster
    1,228
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)

    CD - får ikke inn alle HD kanalene

    Hei

    Bestilte Family (fra norgespakken) på fredag, og etter ca 30 min fungerte alle SD kanalene som skulle fungere, men ikke HD kanalene.. Får opp om oppdattering av kort, dette kan ta 2 timer osv.. Finnes det noen snarvei her, bortsett fra å ta kontakt med CD imorgen?

  2. #2
    Intermediate Polarbear sin avatar
    Medlem siden
    Jun 2006
    Poster
    1,050
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Hvilken mottaker står du oppført med hos CD? Hvis de har i sine papirer at du har en SD-mottaker, så tror jeg ikke kortet ditt blir oppdatert med åpne HD-kanaler.
    Stue: Samsung UE55JS8005, Onkyo TX-NR646, Samsung UBD-K8500,Toshiba HD-XE1
    Loftsstue: Samsung UE55HU7505, Samsung BD-F7500

  3. #3
    Newcomer
    Medlem siden
    Feb 2009
    Poster
    219
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av tommy_sn
    Hei

    Bestilte Family (fra norgespakken) på fredag, og etter ca 30 min fungerte alle SD kanalene som skulle fungere, men ikke HD kanalene.. Får opp om oppdattering av kort, dette kan ta 2 timer osv.. Finnes det noen snarvei her, bortsett fra å ta kontakt med CD imorgen?
    Måtte vri litt på LNB`en her da jeg hadde samme problem. Funket fint siden, men det er jo ikke sikkert at dette løser dine bekymringer.

  4. #4
    Intermediate tommy_sn sin avatar
    Medlem siden
    Jan 2004
    Poster
    1,228
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Står oppført med HD-PVR..

    Tv2, Nrk1 og TVNs HD-kanaler fungerer smertefritt...ser kun svart skjerm og tekst på f.eks Discovery HD når jeg trykker OK på den infoskjermen om 2 timers oppdattering..

  5. #5
    Intermediate Polarbear sin avatar
    Medlem siden
    Jun 2006
    Poster
    1,050
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Jeg ville latt tuneren stått på TVNorge en halvtimes tid. Så vidt jeg vet så brukes denne kanalen av CD for å oppdatere kort.
    Stue: Samsung UE55JS8005, Onkyo TX-NR646, Samsung UBD-K8500,Toshiba HD-XE1
    Loftsstue: Samsung UE55HU7505, Samsung BD-F7500

  6. #6
    Newcomer
    Medlem siden
    Feb 2009
    Poster
    219
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Får du meldingen "problemer med å motta signalet"?

    Eller er det bare "vent i to timer" ?

  7. #7
    Intermediate tommy_sn sin avatar
    Medlem siden
    Jan 2004
    Poster
    1,228
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Står at om jeg abonnerer på kanalen må jeg vente på at kortet oppdatteres. Dette kan ta 2 timer. Ikke bytt kanal i mellomtiden..

    har hatt den stå på aktuell kanal i 2 timer uten resultat..

  8. #8
    Newcomer
    Medlem siden
    Feb 2009
    Poster
    219
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av tommy_sn
    Står at om jeg abonnerer på kanalen må jeg vente på at kortet oppdatteres. Dette kan ta 2 timer. Ikke bytt kanal i mellomtiden..

    har hatt den stå på aktuell kanal i 2 timer uten resultat..
    Da tror jeg Polarbear er inne på noe. Virker som om kortet ikke tar oppdateringen?

  9. #9
    Intermediate tommy_sn sin avatar
    Medlem siden
    Jan 2004
    Poster
    1,228
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Får mase litt på CD imorgen da..og se hva de sier.

  10. #10
    Active
    Medlem siden
    Oct 2006
    Poster
    370
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av tommy_sn
    Får mase litt på CD imorgen da..og se hva de sier.
    Hvilken farge er det på kortet ditt?

  11. #11
    Intermediate tommy_sn sin avatar
    Medlem siden
    Jan 2004
    Poster
    1,228
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Spiller det noen rolle?

    Har ikke mulighet for å sjekke det akkurat nå..men hvilke farger skal det/skal det ikke ha...så kan jeg sjekke senere.

  12. #12
    Active
    Medlem siden
    Oct 2006
    Poster
    370
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av tommy_sn
    Spiller det noen rolle?

    Har ikke mulighet for å sjekke det akkurat nå..men hvilke farger skal det/skal det ikke ha...så kan jeg sjekke senere.
    Selvfølgelig spiller det en rolle, er det rødt eller blått så vil det ikke oppdatere seg på HD-kanalene.Og så synes jeg det er merkelig hvis kortet ditt
    er registrert på en HD-tuner at det ikke oppdaterer seg på HD-kanalene.

  13. #13
    Intermediate tommy_sn sin avatar
    Medlem siden
    Jan 2004
    Poster
    1,228
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Mener å huske at det er gult...muligens grønt. Men ikke helt sikker.

    Står forresten kun Norgespakken enda på Minside hos CD, så kan hende det er derfor..treghet i systemet, da jeg bestilte opplegeet på fredag..

  14. #14
    Active
    Medlem siden
    Oct 2006
    Poster
    370
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av tommy_sn
    Står at om jeg abonnerer på kanalen må jeg vente på at kortet oppdatteres. Dette kan ta 2 timer. Ikke bytt kanal i mellomtiden..

    har hatt den stå på aktuell kanal i 2 timer uten resultat..
    Har du vært inni menyen på tuneren og sett hva det står under entitlements Familie HD?

  15. #15
    Intermediate tommy_sn sin avatar
    Medlem siden
    Jan 2004
    Poster
    1,228
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av denny 68
    Har du vært inni menyen på tuneren og sett hva det står under entitlements Familie HD?
    Hvor finner jeg den menyen? Kan ikke huske å ha sett den...

  16. #16
    Active
    Medlem siden
    Oct 2006
    Poster
    370
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av tommy_sn
    Hvor finner jeg den menyen? Kan ikke huske å ha sett den...
    Det heter kansje noe annet på din tuner, tror du finner det under conax.

  17. #17
    Intermediate tommy_sn sin avatar
    Medlem siden
    Jan 2004
    Poster
    1,228
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Og hva skal det stå der? Er ikke ved tunern for øyeblikket, men hadde vært greit å vite så det gikk fortere når jeg kom meg hjem..

  18. #18
    Intermediate tommy_sn sin avatar
    Medlem siden
    Jan 2004
    Poster
    1,228
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Det ordnet seg etter en prat med CD kundeservice chatten. De sendte ut en oppdattering til kortet, og da fungerte det etter 5 minutter.

Stikkord for denne tråden

Regler for innlegg

  • Du kan ikke starte nye tråder
  • Du kan ikke svare på innlegg / tråder
  • Du kan ikke laste opp vedlegg
  • Du kan ikke redigere meldingene dine
  •