Mistet kanalene på Viasat-kortet på Vantage 8000S.

Sponsorer:
Takk Takk:  0
Like Like:  0
Viser resultater 1 til 4 av 4
  1. #1
    Newcomer
    Medlem siden
    Apr 2010
    Poster
    5
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)

    Mistet kanalene på Viasat-kortet på Vantage 8000S.

    Har fått en Vantage 8000S, og har 2 parabolhoder på Thor og Sirius med gode signaler, og med hver en kabler inn i tuneren. Jeg har 3 parabolkort: Viasat film, Canal Digital entertainment samt et dansk Canal Digital kort. Har oppdatert programliste og får inn de vanlige Viasat- og Canal Digital-kanaler.

    Det har fungert greit i et par måneder, men så begynte noen av Viasatkanalene å bli krypterte om kveldene. Viasat-kortet er i en CAM. I pinsen var jeg bortreist og slog alle apparater helt av i en uke. Da jeg startet min Vantage 8000S opp igjen i går fikk jeg ingen av Viasat-kanalen inn og får opp systemmelding om at de er krypterte. Men det er godt signal. Hva er galt?

    Claus

  2. #2
    Newcomer
    Medlem siden
    Jan 2009
    Poster
    45
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Ikke betalt regningen?

  3. #3
    Intermediate Polarbear sin avatar
    Medlem siden
    Jun 2006
    Poster
    1,050
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Kortet ditt må sikkert oppdateres. La mottakeren stå på TV3 en halvtimes tid (selv om det står kryptert på skjermen). Så vidt jeg husker, så er det denne kanalen Viasat bruker til å oppdatere kortet. Hvis mottakeren har stått avslått over en stund, så trenger kortet å oppdateres. Slik var det hvertfall tidligere da jeg hadde Viasat.
    Stue: Samsung UE55JS8005, Onkyo TX-NR646, Samsung UBD-K8500,Toshiba HD-XE1
    Loftsstue: Samsung UE55HU7505, Samsung BD-F7500

  4. #4
    Newcomer EX-Force sin avatar
    Medlem siden
    Sep 2008
    Poster
    130
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av clauss
    Har fått en Vantage 8000S, og har 2 parabolhoder på Thor og Sirius med gode signaler, og med hver en kabler inn i tuneren. Jeg har 3 parabolkort: Viasat film, Canal Digital entertainment samt et dansk Canal Digital kort. Har oppdatert programliste og får inn de vanlige Viasat- og Canal Digital-kanaler.

    Det har fungert greit i et par måneder, men så begynte noen av Viasatkanalene å bli krypterte om kveldene. Viasat-kortet er i en CAM. I pinsen var jeg bortreist og slog alle apparater helt av i en uke. Da jeg startet min Vantage 8000S opp igjen i går fikk jeg ingen av Viasat-kanalen inn og får opp systemmelding om at de er krypterte. Men det er godt signal. Hva er galt?

    Claus
    Efter hvad jeg mindes er der INGEN Cam's der kan opdatere Viasat kort du må lægge EMU soft i maskinen og sætte dit Via*** kort direkte ind i.

    MVH

    EX-Force

    :???: :???: :???: :???: :???:

Stikkord for denne tråden

Regler for innlegg

  • Du kan ikke starte nye tråder
  • Du kan ikke svare på innlegg / tråder
  • Du kan ikke laste opp vedlegg
  • Du kan ikke redigere meldingene dine
  •