EPG borte på force 1199S

Sponsorer:
Takk Takk:  0
Like Like:  0
Viser resultater 1 til 3 av 3
  1. #1
    Intermediate
    Medlem siden
    Dec 2002
    Poster
    756
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)

    EPG borte på force 1199S

    Hei
    Har helt mistet EPG på Force 1199S nå ( canal digital)
    Det har vært noen dager (ca 1uke) med begrenset EPG, men nå er den helt borte
    Hva er grunnen og hvordan fixer en dette?
    ( NEI vil ikke bytte til en DRI.... mottaker fra CD )

    Mvh Jan I

  2. #2
    Intermediate Bobben1 sin avatar
    Medlem siden
    Sep 2006
    Sted
    Lunner/Hadeland
    Poster
    2,709
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av Jan I
    Hei
    Har helt mistet EPG på Force 1199S nå ( canal digital)
    Det har vært noen dager (ca 1uke) med begrenset EPG, men nå er den helt borte
    Hva er grunnen og hvordan fixer en dette?
    ( NEI vil ikke bytte til en DRI.... mottaker fra CD )

    Mvh Jan I
    EPG er flyttet til Thor6 noe Force mottageren din ikke talker uten at du
    selv må gjøre all jobben manuelt.

    Løsningen finnes her:

    http://avforum.no/forum/satellitt/96...orcetuner.html

  3. #3
    Intermediate
    Medlem siden
    Dec 2002
    Poster
    756
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Takker Bobben1
    Fikk først bare en delvis EPG inn, men når jeg byttet til vertikal så kom hele
    TAKKER
    Mvh Jan I

Stikkord for denne tråden

Regler for innlegg

  • Du kan ikke starte nye tråder
  • Du kan ikke svare på innlegg / tråder
  • Du kan ikke laste opp vedlegg
  • Du kan ikke redigere meldingene dine
  •