ny pwr dekoder plus gamle hd i annet rom. hvordan koble

Sponsorer:
Takk Takk:  0
Like Like:  0
Viser resultater 1 til 4 av 4
  1. #1
    Newcomer
    Medlem siden
    Mar 2007
    Poster
    30
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)

    ny pwr dekoder plus gamle hd i annet rom. hvordan koble

    har fra før av den enkle hd motageren canal digital.
    har bestilt meg nye pwr dekoderen for bruk i stua å skal ha den gamle boksen inn på et annet rom med et nytt kort ifra canal digital.

    men forstått det sånn at pwr boksen skal ha 2 stk ledninger fra parabol. tenkte å legge opp dette ikveld så det er klart til tuneren kommer hjem.

    har 4 utak på hodet mitt. skal jeg da bruke nr 1 å 2 til pwr dekoderen å nr 3 til tuner nr 2? blir dette riktig. mener det står nummer på dem utaka på hodet, men ikke helt sikker om jeg husker riktig..
    eller er det samme hvem av punktene jeg bruker på hodet? mener jeg bruker utak nr 1 nå. å hvis jeg setter kabel i nr 2 ingen signal, 3 signal å 4 ikke signal. er dette riktig?
    virker som 1 å 3 er like der får jeg bilde, mens 2 å 4 får jeg ikke bilde på.

  2. #2
    Active
    Medlem siden
    Aug 2007
    Poster
    499
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av MatsH
    har fra før av den enkle hd motageren canal digital.
    har bestilt meg nye pwr dekoderen for bruk i stua å skal ha den gamle boksen inn på et annet rom med et nytt kort ifra canal digital.

    men forstått det sånn at pwr boksen skal ha 2 stk ledninger fra parabol. tenkte å legge opp dette ikveld så det er klart til tuneren kommer hjem.

    har 4 utak på hodet mitt. skal jeg da bruke nr 1 å 2 til pwr dekoderen å nr 3 til tuner nr 2? blir dette riktig. mener det står nummer på dem utaka på hodet, men ikke helt sikker om jeg husker riktig..
    eller er det samme hvem av punktene jeg bruker på hodet? mener jeg bruker utak nr 1 nå. å hvis jeg setter kabel i nr 2 ingen signal, 3 signal å 4 ikke signal. er dette riktig?
    virker som 1 å 3 er like der får jeg bilde, mens 2 å 4 får jeg ikke bilde på.
    Hvis dette er et quad hode (som er det mest vanlige) så skal du ha samme signal på alle fire utgangene. Hvis du ikke får bilde på alle utgangene er hodet defekt.
    Du får vel med et nytt hode med fire utganger med den nye dekoderen? Det fikk ihvertfall jeg da jeg bestilte alle rom og dekoder nummer to.

  3. #3
    Newcomer
    Medlem siden
    Mar 2007
    Poster
    30
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    kan hende jeg får nytt hode med også, men det hode jeg har nå er bare halvt år gammelt ifra canal digital. 4 tilkoblinger, men når jeg monterte opp sist gang så hadde jeg bilde kun på 1 å 3.
    2 å 4 var det ikke bilde, da måtte jeg vri litt på parabolen, men da fikk jeg ikke bilde lenger på 1 å 3...

  4. #4
    Intermediate OleM sin avatar
    Medlem siden
    Jul 2003
    Poster
    4,162
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Bare til info: Det heter PVR med enkelt "V". Det står for "Personal Video Recorder"
    :-)

Stikkord for denne tråden

Regler for innlegg

  • Du kan ikke starte nye tråder
  • Du kan ikke svare på innlegg / tråder
  • Du kan ikke laste opp vedlegg
  • Du kan ikke redigere meldingene dine
  •