Når skal subben slå seg på?

Sponsorer:
Takk Takk:  0
Like Like:  0
Viser resultater 1 til 10 av 10
  1. #1
    Active Carpo sin avatar
    Medlem siden
    Feb 2004
    Poster
    399
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)

    Når skal subben slå seg på?

    Hei.

    Jeg har en yamaha RX-V765 og en SVS sub. Å jeg synes subben slår seg på forsent. Den slår seg ikke på før jeg kommer til -28db på volum. Er dette normalt?

  2. #2
    Dependent harman/kardon sin avatar
    Medlem siden
    Apr 2005
    Sted
    Nord-Trøndelag
    Poster
    16,409
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Det tar 2 sec før suben er fult aktiv fra standby når den får sterkt nok signal

  3. #3
    Expert Gurba sin avatar
    Medlem siden
    Feb 2009
    Poster
    8,327
    Takk & like
    Nevnt
    2 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Når den først har slått seg på så er det jo bare å skru ned igjen volumet. Du kan dessuten la sub'en stå på ON istedet for AUTO.

  4. #4
    Active Carpo sin avatar
    Medlem siden
    Feb 2004
    Poster
    399
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av Gurba
    Når den først har slått seg på så er det jo bare å skru ned igjen volumet. Du kan dessuten la sub'en stå på ON istedet for AUTO.
    Å da slår den seg ikke av igjen vist du skrur opp volumet å så ned igjen ? Men er det normalt at jeg må skruve opp så høgt for at den skal slå seg på. ?

  5. #5
    Newcomer
    Medlem siden
    Apr 2006
    Poster
    135
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Jeg har yamaha selv (2065) og min skrur seg på samtidig som forsterkeren uavhengig av lydstyrke. Kan hende det er et sekund ventetid el noe men det merkes ikke siden forsterkeren bruker litt tid på å komme på selv.

    Har hatt problemet med min sub iblant at den ikke ville på når den sto på auto men det løste seg ved å ta signalkabel ut og inn og skru av og på.

  6. #6
    Active Carpo sin avatar
    Medlem siden
    Feb 2004
    Poster
    399
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Hva er riktig her ? Skal subben slå seg på ved lave volum også?

  7. #7
    Intermediate corleone sin avatar
    Medlem siden
    Jul 2006
    Poster
    807
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Når jeg hadde Denon/Dali oppsett tidligere så slo suben seg på når den fikk signal fra 80hz eller lavere uansett volum, sto da på auto. Nå har jeg Yamaha receiver og Xtz sub og den slår seg på noen sekunder etter jeg har slått på receiver selv om den ikke har motatt noe sub signal enda så det er nok litt forskjellig fra produkt til produkt vil jeg tro.

  8. #8
    Expert Gurba sin avatar
    Medlem siden
    Feb 2009
    Poster
    8,327
    Takk & like
    Nevnt
    2 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Mine PC12-NSD slår seg på en bit opp på volumet, men før -25. Om lyden blir lav nok så slår den seg nok av igjen, men hvor terskelen ligger vet jeg ikke. Hvis det er plagsomt så kan du som sagt la den stå på.

  9. #9
    Dependent harman/kardon sin avatar
    Medlem siden
    Apr 2005
    Sted
    Nord-Trøndelag
    Poster
    16,409
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Mine pc13 ultra slår seg på fra standby når MasterVolum når -40dB.

    Men uansett når man ser film så sett suben(e) til ON :-D

  10. #10
    Intermediate Ulf-B sin avatar
    Medlem siden
    Mar 2008
    Poster
    1,698
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Med en 12V-triggerutgang på receiveren lar alle problemer seg løse. Jeg slår på/av både sub, DAC og forsterker til surroundhøyttalere med et 12/230V-relé koblet til surroundprosessor og strømpadde. Sikkert ulovlig - men jeg har hatt el-tilsynet på besøk to ganger uten at de har oppdaget noe - så det er ganske safe. Virker som bare det.
    1) SB Touch m/iPad, Beolab 5
    2) SB Classic, Weiss DAC-1 MkII, Get-boks, Hegel HD11 DAC, Copland DRC-205, Primare DVD30, ML 326s, 2x Bryston PP 300 SST, ProAc D1, Amphion Impact 500 sub
    3) SB Touch, Benchmark DAC-2 HGC, 2x Bel Canto e.One Ref. 1000, ProAc 1SC, ProAc ER-1 sub, Denon AH-D7000

Stikkord for denne tråden

Regler for innlegg

  • Du kan ikke starte nye tråder
  • Du kan ikke svare på innlegg / tråder
  • Du kan ikke laste opp vedlegg
  • Du kan ikke redigere meldingene dine
  •