Warning 1 lyd setup?

Sponsorer:
Takk Takk:  0
Like Like:  0
Viser resultater 1 til 9 av 9
  1. #1
    Intermediate
    Medlem siden
    Jun 2008
    Poster
    923
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)

    Warning 1 lyd setup?

    Hvordan kan det ha seg at jeg får Warning 1 når jeg kjører lyd setupen?
    har dette anlegget :
    Yamaha RX-V465 + Dynavoice F-6 EX Sort 5.0 m/XTZ 99 W10.16 Med Sub og Forsterker | Surround.no - Høyttaler spesialisten

  2. #2
    Newcomer
    Medlem siden
    Jun 2008
    Poster
    125
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Hei.

    Hva er warning 1? Hvor i setup'en stopper det opp?

    Regner med at du har sjekka at alle kabler osv er rett installert,

  3. #3
    Expert Gurba sin avatar
    Medlem siden
    Feb 2009
    Poster
    8,327
    Takk & like
    Nevnt
    2 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Har du sjekka manualen?

  4. #4
    Intermediate
    Medlem siden
    Jun 2008
    Poster
    923
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av aknot
    Hei.

    Hva er warning 1? Hvor i setup'en stopper det opp?

    Regner med at du har sjekka at alle kabler osv er rett installert,
    Det kommer warning 1 etter at lydkalibreringen er ferdig. alt høres normalt ut under testinga.

  5. #5
    Intermediate MindWaste sin avatar
    Medlem siden
    Apr 2008
    Poster
    1,390
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    når warning 1 kommer opp trykker du "enter" for å se detaljer om feilmelding.
    Ifølge manualen din på side 20 og 54 betyr warning 1:

    W-1:OUT OF PHASE
    -Speaker polarity is not correct. This
    message may appear depending on the
    speakers even when the speakers are
    connected correctly.
    -Check the polarities (+, –) of the displayed speaker.
    If they are correct, the speakers work properly even
    when this message is displayed.

  6. #6
    Expert Gurba sin avatar
    Medlem siden
    Feb 2009
    Poster
    8,327
    Takk & like
    Nevnt
    2 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Jeg får alltid beskjed om fasefeil på ene surroundparet uansett hvordan det er koblet opp. Det står i manualen til 663'en at dette kan skje og ikke nødvendigvis betyr at det er noe galt.

  7. #7
    Newcomer
    Medlem siden
    Dec 2006
    Poster
    16
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Har vært borti dette før på mine egene høyttalere og reciver. Det som var årsaken var at høyttalerens mellomtone element var konstruert til å spille i motfase. Du kan høre med importøren om dette også er tilfellet på dine høyttalere.

  8. #8
    Newcomer
    Medlem siden
    Dec 2007
    Poster
    14
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Hei eg har samme problem med yamaha 765 ,warning 1 out of phase fronter.har dynabel 2,5 fronter drevet av abrahamsen effekt,prøvde og skifte ut frontene til eit par dynavoice eg også har men samme resultat,er sikker på att eg har koblet rett polaritet.lurer på om dette er eit vanlig problem på yamaha etter auto setup?.

  9. #9
    Newcomer
    Medlem siden
    Jun 2008
    Poster
    125
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Har 765, men har aldri hatt noe problem med dette. Kjører Dali Concept ht. Kanskje det er ht som er problemet? Sjekk at rett ohm er stilt inn i Advanced setupen, kanskje dette er problemet?

Stikkord for denne tråden

Regler for innlegg

  • Du kan ikke starte nye tråder
  • Du kan ikke svare på innlegg / tråder
  • Du kan ikke laste opp vedlegg
  • Du kan ikke redigere meldingene dine
  •