Onkyo TX-SR607B skrur seg av

Sponsorer:
Takk Takk:  0
Like Like:  0
Viser resultater 1 til 3 av 3
  1. #1
    Newcomer
    Medlem siden
    Nov 2009
    Poster
    2
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)

    Onkyo TX-SR607B skrur seg av

    Hei!
    I går kjøpte jeg en ny Onkio receiver, den funket fint i går, men da jeg skulle skru den på i dag så skrur den seg på i 2 sekunder før den skrur seg av igjen. Dette er sykt irriterende!! Noen som har noen anelse på hva det er? Eller er det bare å komme seg kjappest mulig til netshop for å bytte den?

  2. #2
    Intermediate Truls sin avatar
    Medlem siden
    Mar 2007
    Poster
    1,838
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Er det eneste komponent på kursen som har problem så bytt den. Og btw, Check the pecks! HI HA HO!

  3. #3
    Expert Scrooge sin avatar
    Medlem siden
    Feb 2006
    Poster
    6,002
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av JohnnyBravo
    Hei!
    I går kjøpte jeg en ny Onkio receiver, den funket fint i går, men da jeg skulle skru den på i dag så skrur den seg på i 2 sekunder før den skrur seg av igjen. Dette er sykt irriterende!! Noen som har noen anelse på hva det er? Eller er det bare å komme seg kjappest mulig til netshop for å bytte den?
    Koble vekk alt av høyttalerkabler og andre tilkoblinger, og prøv igjen.
    Slår den seg fortsatt av, så er NetShop neste stopp!

Stikkord for denne tråden

Regler for innlegg

  • Du kan ikke starte nye tråder
  • Du kan ikke svare på innlegg / tråder
  • Du kan ikke laste opp vedlegg
  • Du kan ikke redigere meldingene dine
  •