Ikke lyd på 2310 med iPod-docking

Sponsorer:
Takk Takk:  0
Like Like:  0
Viser resultater 1 til 4 av 4
  1. #1
    Newcomer
    Medlem siden
    Sep 2009
    Poster
    19
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)

    Ikke lyd på 2310 med iPod-docking

    Jeg har en Denon avr-2310 som jeg har koblet til en iPod docking ASD-11R. Problemet er bare at jeg ikke får lyd eller bilde..
    Jeg har dobbeltsjekket at ledningene er koblet der de skal. iPod'en lades i stasjonen, så helt "død" er det ikke.

    Forslag? Den står som VCR/ipod og "assign" i menyen. Har lest i bruksanvisnigen også uten å finne ut hva som er feil.

  2. #2
    Intermediate
    Medlem siden
    Nov 2007
    Poster
    590
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Står iPod-dock som assign i VCR/iPOD inngangen?

  3. #3
    Newcomer
    Medlem siden
    Sep 2009
    Poster
    19
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Den står som "assign" på VCR/iPod i menyen.

  4. #4
    Newcomer
    Medlem siden
    Sep 2009
    Poster
    19
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Brukerfeil:twisted: :twisted:

    Tråden er avsluttet...

Stikkord for denne tråden

Regler for innlegg

  • Du kan ikke starte nye tråder
  • Du kan ikke svare på innlegg / tråder
  • Du kan ikke laste opp vedlegg
  • Du kan ikke redigere meldingene dine
  •