yamaha rx-v1500 problem

Sponsorer:
Takk Takk:  0
Like Like:  0
Viser resultater 1 til 5 av 5
  1. #1
    Newcomer
    Medlem siden
    Jul 2005
    Poster
    33
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)

    yamaha rx-v1500 problem

    fikk en yamaha rx-v1500 av en kompis. Problemet mitt er at jeg kun får lyd ut i fra front spk. har desverre ikke mikrofonen så får ikke brukt auto set up. Ved manuell set up finner den alle høyttalerne test tonen går gjennom uten problemer og alt virker, men når jeg da går ut av set up har jeg fortsatt kun front spk i drift lyser kun l-f i displayet på sterkeren..

    Også lurer jeg på hvilken out put jeg må koble til for og få opp on screen menyen på tv....

    Håper noen kan hjelpe meg her føler meg passe grønn nå hehehe

  2. #2
    Intermediate bjarne82 sin avatar
    Medlem siden
    Oct 2005
    Poster
    1,566
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Fikk du ikke med bruksanvisning da?


    RX-V1500 : YAMAHA Audio and Video

  3. #3
    Newcomer
    Medlem siden
    Jul 2005
    Poster
    33
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av bjarne82
    Fikk du ikke med bruksanvisning da?


    RX-V1500 : YAMAHA Audio and Video
    Nei, fant den jo på nett men finner ikke svaret på mine problemer der heller, sitter å leser i den må men for og få litt fart på sakene så poster jeg etter hjelp her samtidig.... Har du peiling på dette?

  4. #4
    Newcomer xoop sin avatar
    Medlem siden
    Nov 2004
    Poster
    231
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    De symbolene viser vel bare til hva slags innsignal forsterkeren får. Forer du den med et stereosignal vil den bare vise disse to. sett den på PLII eller lignende så vil den spille i alle høyttalere. Eventuelt hvis du kobler til en DVD spiller digitalt, og velger RAW ut på denne vil alle høyttalerne dukke opp i displayet.

  5. #5
    Newcomer
    Medlem siden
    Jul 2005
    Poster
    33
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av xoop
    De symbolene viser vel bare til hva slags innsignal forsterkeren får. Forer du den med et stereosignal vil den bare vise disse to. sett den på PLII eller lignende så vil den spille i alle høyttalere. Eventuelt hvis du kobler til en DVD spiller digitalt, og velger RAW ut på denne vil alle høyttalerne dukke opp i displayet.
    Har gjort det. den står på PLII- har faktisk prøvd alle mulige instillinger uten hel, jeg skjølnner ikke dette har aldri før hatt noe problemer med oppsett av forsterkere hehehe. Vet du hvordan jeg får opp menyen på tv skjermen? er det via comp out ?

Stikkord for denne tråden

Regler for innlegg

  • Du kan ikke starte nye tråder
  • Du kan ikke svare på innlegg / tråder
  • Du kan ikke laste opp vedlegg
  • Du kan ikke redigere meldingene dine
  •