Offisiell tråd Denons XX10 receivere (Bl.a. AVR-2310, AVR-3310, AVR-4310, AVR-4810) - Side 15

Sponsorer:
Takk Takk:  0
Like Like:  0
Side 15 av 32 FørsteFørste ... 5 11 12 13 14 15 16 17 18 19 25 ... SisteSiste
Viser resultater 281 til 300 av 635
  1. #281
    Expert Flageborg sin avatar
    Medlem siden
    Nov 2003
    Poster
    5,594
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)

  2. #282
    Expert Flageborg sin avatar
    Medlem siden
    Nov 2003
    Poster
    5,594
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)

  3. #283
    Expert Flageborg sin avatar
    Medlem siden
    Nov 2003
    Poster
    5,594
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)

  4. #284
    Expert Flageborg sin avatar
    Medlem siden
    Nov 2003
    Poster
    5,594
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)

  5. #285
    Expert Flageborg sin avatar
    Medlem siden
    Nov 2003
    Poster
    5,594
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)

  6. #286
    Expert Flageborg sin avatar
    Medlem siden
    Nov 2003
    Poster
    5,594
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)

  7. #287
    Expert Flageborg sin avatar
    Medlem siden
    Nov 2003
    Poster
    5,594
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Så er det tid for å resette 4310, og begynne fra begynnelsen.

    Man tager en 4310 hjem fra butikk, og pakker den opp :-D

    1. Først kobler man KUN strømledning og nettverkskabel til enheten.

    2. Power On, venter et par/tre minutter på eventuelle oppdateringer.......

    Oiiiiii - her skjer det noe.......ny melding følger


  8. #288
    Expert Flageborg sin avatar
    Medlem siden
    Nov 2003
    Poster
    5,594
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)

  9. #289
    Expert Flageborg sin avatar
    Medlem siden
    Nov 2003
    Poster
    5,594
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)

  10. #290
    Expert Flageborg sin avatar
    Medlem siden
    Nov 2003
    Poster
    5,594
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)

  11. #291
    Expert Flageborg sin avatar
    Medlem siden
    Nov 2003
    Poster
    5,594
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)

  12. #292
    Expert Flageborg sin avatar
    Medlem siden
    Nov 2003
    Poster
    5,594
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Husk å følge instruksjonene på skjermen

    Så blir det pause en stund.......

    Når alt har "restartet" - helt av seg selv - er det klart for å sjekke status.


  13. #293
    Expert Flageborg sin avatar
    Medlem siden
    Nov 2003
    Poster
    5,594
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)

  14. #294
    Expert Flageborg sin avatar
    Medlem siden
    Nov 2003
    Poster
    5,594
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)

  15. #295
    Newcomer
    Medlem siden
    Feb 2009
    Poster
    40
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)

    Men...

    Det var vel dumt hvis du skulle se om det var noe feil med enheten, eller forsøke å reprodusere lydbildet, nå er det jo ikke samme Audyssey lengre!!!

  16. #296
    Expert RoKo sin avatar
    Medlem siden
    Dec 2004
    Poster
    6,554
    Takk & like
    Nevnt
    1 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av arek
    En siste ting, få av Dynamic Volume, med minde man ser på TV og vil dempe reklamesnuttene. Dynamic Volume dreper all dynamikk på musikk og film når man guffer opp litt.
    På din "forrige" receiver (4310); hvilken innstilling hadde du på Dynamic Volume?

  17. #297
    Newcomer
    Medlem siden
    Feb 2009
    Poster
    40
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)

    Dyn EQ

    Sitat Opprinnelig postet av RoKo
    På din "forrige" receiver (4310); hvilken innstilling hadde du på Dynamic Volume?
    Den gikk fort til off da og... Det samme med dyn eq, fikk for mye og boomete bass så det skranglet i pipa...
    Audyssey ga en markant heving i bassen, senking av diskanten og litt boks aktig lyd på stemmer. På min gamle 3805 brukte jeg alltid Audyssey, men på 4310 ble det til det jeg kjørte uten. Jeg flyttet samtidig med forsterkerbyttet, og var uten kino i nesten et år, men jeg pusset opp og bygde ny kino. Har nå ca 35m2 dedikert kino og bibliotek... Var værdt ventetiden. Siden 4310en ikke kunne kjøre bak og høyde høyttalere samtidig, og jeg ble lovet ny 4810 når den kom, la jeg ikke sjela mi i å tune og prøve. Gjorde dog endel målinger, (med opptil 6 målepunkter), og flyttet litt rundt på høyttalere, testet også forskjellige parametre på oppsettet. Konstaterte til slutt at det ikke fungerte bra med Audyssey og kjørte uten... Etter flytting av høyttalere kjørte jeg somregel 3 målinger, da jeg visse at det kom flere flyttinger etterhvert. Har fremdeles ikke fått Odysseyene på spikes...

    Det var spesielt Shakira BDen som var vanskelig å få til (eneste musikk BDen jeg hadde da), med 4810 koblet jeg bare til, kjørte en Ausyssey setup hvor jeg disablet frontforsterkerene, måtte også senke sub volumet med ca 10%, tre målinger. Så kjørte jeg Shakira BDen og alt fungerte strøkent. Stemmer var mye klarere, bassen var under kontroll og pipa sto stille... Og diskanten var på plass.
    Det var da jeg begynte å lure på om det var noe feil med mikrofonen på 4310. Så leste jeg en artikkel hvor en journalist mente at 4810 var endel klarere enn 4310, og så var det noen på forumet som kom med det samme, og da var vi igang...

    Spennede å se hva Flagerborg finner ut nå.

    Min mening er fremdeles;
    4310 med kjøring av 3 posisjoner, de første tre av den rekka de fleste anbefaler, og Shakiras BD, låt ikke bra med Audyssey, uansett hva jeg gjorde, og jeg testet mye.
    4810, her låt Shakira bra med Ausyssey med en gang, forsterkeroppsettet er så likt som jeg kunne få det etter hukommelsen. Høyde høyttalerne tok det litt tid før jeg fikk til å virke, kommer ikke default med. Nå bruker jeg faktisk Dyn EQ hele tiden.
    Om det er Shakira BDen i kombo med Ausyssey versjonen på 4310, eller et eller annet med denne BDen, feil på mic, brukerfeil, eller en Ausyssey bug, det kan jeg ikke svare på. Siden jeg opplever en bug med pure direct og denne BDen nå så heller jeg litt dit...
    Det kan jo også hende at 4810 er en bedre prosessor enn det 4310 er....
    Nå skal jeg uansett snurre film!
    God aften!

  18. #298
    Newcomer
    Medlem siden
    Feb 2009
    Poster
    40
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)

    4810 bug

    Definitivt bug med PCM 5.1. Så Closer i kveld, den kjører PCM 5.1, trykket source og ok, viola, kun frontene som slapp igjennom, pure direct ga samme resultat. Må bytte til annen audio ut på BD spilleren for å få alle 5.1 kanalene tilbake... Filmen var ingen høydare, men bra bilde og ok lyd...
    Har som sagt ikke oppdatert receiveren enda, kabelen til ethernet switcen i stereoracket ligger fremdeles i en kveil i kjelleren, og har mange uhullede vegger som må bores før den er tilkoblet. Er ikke glad i fw og trådløst...
    Skal se om jeg strekker en temporær kabel i morgen.

  19. #299
    Intermediate paalab sin avatar
    Medlem siden
    Mar 2006
    Poster
    2,253
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Hvorfor legger du ikke flere bilder inn i en melding Flageborg?

  20. #300
    Expert RoKo sin avatar
    Medlem siden
    Dec 2004
    Poster
    6,554
    Takk & like
    Nevnt
    1 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av arek
    Definitivt bug med PCM 5.1. Så Closer i kveld, den kjører PCM 5.1, trykket source og ok, viola, kun frontene som slapp igjennom, pure direct ga samme resultat. Må bytte til annen audio ut på BD spilleren for å få alle 5.1 kanalene tilbake... Filmen var ingen høydare, men bra bilde og ok lyd...
    Har som sagt ikke oppdatert receiveren enda, kabelen til ethernet switcen i stereoracket ligger fremdeles i en kveil i kjelleren, og har mange uhullede vegger som må bores før den er tilkoblet. Er ikke glad i fw og trådløst...
    Skal se om jeg strekker en temporær kabel i morgen.
    Si meg, hva slags kabel er det du egentlig benytter når du ikke får PCM 5.1?

    PS: Det heter "voila" (fransk) - ikke "viola"... ;-)

Side 15 av 32 FørsteFørste ... 5 11 12 13 14 15 16 17 18 19 25 ... SisteSiste

Stikkord for denne tråden

Regler for innlegg

  • Du kan ikke starte nye tråder
  • Du kan ikke svare på innlegg / tråder
  • Du kan ikke laste opp vedlegg
  • Du kan ikke redigere meldingene dine
  •