Harman Kardon i Protect

Sponsorer:
Takk Takk:  0
Like Like:  0
Viser resultater 1 til 18 av 18
  1. #1
    Newcomer
    Medlem siden
    May 2009
    Poster
    18
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)

    Harman Kardon i Protect

    Hei der ute! Er det noen som kan hjelpe meg??? Har en Harman Kardon AVR 355 som er 1/2 år gammel og det står Protect på displayet og den slår seg av!! Vet rett og slett ikke hva som har skjedd. Har sjekket høytalerledningene og de står fint.

    [Moderator kommentar: Vennligst skriv en trådtittel som beskriver trådens emne mer enn bare et produktnavn!]

  2. #2
    Newcomer Mjolnir sin avatar
    Medlem siden
    Aug 2008
    Poster
    106
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av kenneth1
    Hei der ute! Er det noen som kan hjelpe meg??? Har en Harman Kardon AVR 355 som er 1/2 år gammel og det står Protect på displayet og den slår seg av!! Vet rett og slett ikke hva som har skjedd. Har sjekket høytalerledningene og de står fint.
    Prøv å reset forsterkeren.

  3. #3
    Newcomer
    Medlem siden
    May 2009
    Poster
    18
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Den slår seg bare av! Slår den på også går det 4-5 sek så kommer det protect og den slår seg av. Hvordan reseter jeg den da? Er ikke det å holde ok-knappen inne?

  4. #4
    Newcomer
    Medlem siden
    Apr 2005
    Poster
    4
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Koble bort alle høytalere og se om du får den på da.

  5. #5
    Newcomer
    Medlem siden
    May 2009
    Poster
    18
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Da har jeg koplet ut alle høytalerene og alle tilkoblinger men fortsatt protect!! Utrolig kjedelig! Hvis det er sånn Harman er så bytter jeg!!! Har dere andre forslag?? Håper å kunne finne en løsning. Det er jo en reset-knapp bak! Må forsterkeren være på, for å kunne bruke den?

  6. #6
    Newcomer
    Medlem siden
    May 2009
    Poster
    18
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    HJELP,,,Forslag til hva som kan gjøres????

  7. #7
    Active
    Medlem siden
    May 2006
    Poster
    407
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av kenneth1
    HJELP,,,Forslag til hva som kan gjøres????
    Hvis alt er koblet fra og den fremdeles går i protect er det bare å levere den inn der du kjøpe den. Enkelt og greit, eller?

  8. #8
    Intermediate Hoffa sin avatar
    Medlem siden
    Sep 2005
    Poster
    736
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Les i brukermanualen om hva som kan gjøres, hvis du ikke finner en løsning lever den inn til service (garantisak).

  9. #9
    Newcomer
    Medlem siden
    May 2009
    Poster
    18
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Ja, spørs om det ikke er det! Må bare bli overbevist om det! Hehehe. litt irriterende men that´s life.

  10. #10
    Newcomer
    Medlem siden
    Apr 2005
    Poster
    4
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Tror det står at hvis den går i Protect og ingen av høytalerne er kortsluttet så skal den leveres inn!

  11. #11
    Newcomer
    Medlem siden
    May 2009
    Poster
    18
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Ok, takk til alle som engasjerte seg!

  12. #12
    Newcomer
    Medlem siden
    Dec 2008
    Poster
    5
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)

    fikset?

    Har en 255 og sliter med samme problem. fikk du ordnet det?

  13. #13
    Intermediate Chrisonfire sin avatar
    Medlem siden
    Sep 2007
    Poster
    742
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Hadde samme problem med ett år gammel HK AVR 247.
    Kontaktet harman neby, fikk en adresse som jeg kunne sende receiveren til.
    Fikk den reparert uten kostnader (garanti)

  14. #14
    Newcomer
    Medlem siden
    Feb 2009
    Poster
    94
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)

    må inn på service

    Har en 355 selv. klarte og kortslutte den ene fronthøytaleren, står protect når jeg skrur den på, men 2 gangen jeg skrur den på funker den. men har vært i kontakt med netonnet.no siden jeg kjøpte den der. de sa jeg måtte sende den inn på et verksted i oslo, så sitter å venter på en retur lapp. Regner med det er en garanti sak. men utrolig kjedelig!
    Må vel vente i 14 dager els.. spørs vel hvor lang tid det tar med frakt osv

    Men men..
    Just fått nye chord kabler osv :P møkk at dette måtte skje.. men men garanti er en fin ting

  15. #15
    Expert Gurba sin avatar
    Medlem siden
    Feb 2009
    Poster
    8,327
    Takk & like
    Nevnt
    2 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Hvis skaden er selvforskyldt så gjelder ikke garantien, men hvis selger er grei så kanskje du får fiksa det gratis allikevel.

  16. #16
    Newcomer
    Medlem siden
    Feb 2009
    Poster
    94
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)

    hmm

    hvordan i all verden kan de finne ut av det? hvordan kan den ikke være selvforskyld?
    De sa at H/K`s protect var veldig følsomt...

  17. #17
    Newcomer
    Medlem siden
    Feb 2009
    Poster
    94
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)

    hmm

    hvordan i all verden kan de finne ut av det? hvordan kan den ikke være selvforskyld?
    De sa at H/K`s protect var veldig følsomt...

  18. #18
    Intermediate Chrisonfire sin avatar
    Medlem siden
    Sep 2007
    Poster
    742
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Jeg høre hva du sier 8)

    Jeg tror ikke de ser om det er selvpåskyldt eller ikke:P
    Min HK feil var en garanti sak, den sviktet etter normalt bruk.

Stikkord for denne tråden

Regler for innlegg

  • Du kan ikke starte nye tråder
  • Du kan ikke svare på innlegg / tråder
  • Du kan ikke laste opp vedlegg
  • Du kan ikke redigere meldingene dine
  •