Lavt volum etter innkobling av oberon 6.1

Sponsorer:
Takk Takk:  0
Like Like:  0
Side 1 av 2 1 2 SisteSiste
Viser resultater 1 til 20 av 40
  1. #1
    Intermediate bUlk sin avatar
    Medlem siden
    Sep 2005
    Poster
    797
    Takk & like
    Nevnt
    1 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)

    Lavt volum etter innkobling av oberon 6.1

    Hei, Jeg bruker pioneer 1016 som pre.amp. Jeg har bare koblet monoblokkene på og kjørt en auto kalibrering (da virket forøverig alt som normalt). Når jeg hadde -20 tidligere var det høyt, men nå er det ikke høyt i det hele tatt. Sikkert en surre feil av meg. Dette er en test av forsterkere og høytalere (patos 510 mk2), så hadde håpet dette skulle bli gode greier.

  2. #2
    Expert jakv sin avatar
    Medlem siden
    Dec 2004
    Sted
    Kristiansund
    Poster
    8,645
    Takk & like
    Nevnt
    2 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Har du målt lydnivå før og etter?
    Dersom du har mindre effekt og mer forvrengning kan det oppfattes som høyere enn om det spiller helt rent. Men slik du gjengir det her virker det som om det er for stor forskjell til at det er problemstillingen.

    Har du sjekket at pluss og minus er koblet riktig på begge frontene? Dersom en er koblet feil kan det føre til at mesteparten av bassen forsvinner, og dermed virker det ikke spesielt høyt.
    Cambridge 752 BD, Yamaha CX-A5000, Hegel H300, DIY 3xL25D, JBL LS80, JBL LS center, Klipsch RS42 MK2,
    DIY 4xDayton Ultimax 15", 2xBehringer iNuke6000DSP, Sony VPL-HW30, Darbee Darblet, Nexus Player, Toshiba HD-DVD, Get Micro,
    Rega Planar 3 m/Elys 2, Rega Fono

    Livet er mer enn en pakke tørre kjeks

  3. #3
    Intermediate bUlk sin avatar
    Medlem siden
    Sep 2005
    Poster
    797
    Takk & like
    Nevnt
    1 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Det mangler ikke bass, bare gain virker det som. Takk for svar er litt i vill rede her nå.

  4. #4
    Intermediate bUlk sin avatar
    Medlem siden
    Sep 2005
    Poster
    797
    Takk & like
    Nevnt
    1 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Satte opp channel level fra -1 til +7, dette hjalp mye. Er usikke på om dette er riktig å gjøre eller om det lager mer forvregning. (ikke at jeg hører noe nå)

  5. #5
    Intermediate bUlk sin avatar
    Medlem siden
    Sep 2005
    Poster
    797
    Takk & like
    Nevnt
    1 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Ver på -5 nå, men syntes ikke dette heller var veldig høyt. Målte 85db på -20 med musikk. Da er muligens dette riktig da?

  6. #6
    Intermediate partyboynr1 sin avatar
    Medlem siden
    May 2006
    Poster
    1,014
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Hvor justerte du channel level??

  7. #7
    Intermediate bUlk sin avatar
    Medlem siden
    Sep 2005
    Poster
    797
    Takk & like
    Nevnt
    1 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Jeg justerte det i manual SP set.

  8. #8
    Expert jakv sin avatar
    Medlem siden
    Dec 2004
    Sted
    Kristiansund
    Poster
    8,645
    Takk & like
    Nevnt
    2 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Høres merkelig ut, for slik jeg skjønner deg har du har kjørt autooppsett i begge tilfelle, og da skal det jo være like høyt.

    Har du prøvd med film? Tenker på om nivået i senter er likt eller om det har skjedd noe der og.
    Cambridge 752 BD, Yamaha CX-A5000, Hegel H300, DIY 3xL25D, JBL LS80, JBL LS center, Klipsch RS42 MK2,
    DIY 4xDayton Ultimax 15", 2xBehringer iNuke6000DSP, Sony VPL-HW30, Darbee Darblet, Nexus Player, Toshiba HD-DVD, Get Micro,
    Rega Planar 3 m/Elys 2, Rega Fono

    Livet er mer enn en pakke tørre kjeks

  9. #9
    Intermediate partyboynr1 sin avatar
    Medlem siden
    May 2006
    Poster
    1,014
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Ok..
    Jeg har omtrent samme forsterker, så må nesten prøve dette jeg og
    Du har altså høyere volum når den skrus opp?

  10. #10
    Intermediate bUlk sin avatar
    Medlem siden
    Sep 2005
    Poster
    797
    Takk & like
    Nevnt
    1 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Litt dårlig forklart, men får høyere gain. Hadde trodd at jeg ikke måtte bunne volumet for å få drag, men siden jeg har kjørt auto kalibrering så skal vel Referanse volumet være 85db ved -20. Det står også ATT med litenskrift i displayet til forsterkeren, lurer på hva det betyr. Jeg skulle slått opp i brukermanualen min, men den er da sef. pakket vekk på et veldig lurt sted for øyeblikket.

  11. #11
    Expert jakv sin avatar
    Medlem siden
    Dec 2004
    Sted
    Kristiansund
    Poster
    8,645
    Takk & like
    Nevnt
    2 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Att. kan være forkortelse for attenuation, dvs demping på godt norsk. det finnes ikke en knapp på fronten du har kommet borti som demper lyden med f.eks. 20dB eller noe slikt? Fantes det på enkelte forsterkere før i tiden, og langt baki skallen murrer det et eller annet slikt på Pio 916 uten at jeg vedder store penger på det.

    Regner med at manualen er tilgjengelig på Pioneer Norge - Plasma TV, LCD TV, Bilstereo, Surround, Hjemmekino, DVD og DJ ustyr en eller annen plass.
    Cambridge 752 BD, Yamaha CX-A5000, Hegel H300, DIY 3xL25D, JBL LS80, JBL LS center, Klipsch RS42 MK2,
    DIY 4xDayton Ultimax 15", 2xBehringer iNuke6000DSP, Sony VPL-HW30, Darbee Darblet, Nexus Player, Toshiba HD-DVD, Get Micro,
    Rega Planar 3 m/Elys 2, Rega Fono

    Livet er mer enn en pakke tørre kjeks

  12. #12
    Expert jakv sin avatar
    Medlem siden
    Dec 2004
    Sted
    Kristiansund
    Poster
    8,645
    Takk & like
    Nevnt
    2 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    http://www.service.pioneer-eur.com/peeservice/instrmanuals.nsf/0/80E6E1502D898A5DC12571AF0034F3DB/$File/MAN-VSX1016V-SDNF.pdf

    der var den.
    Cambridge 752 BD, Yamaha CX-A5000, Hegel H300, DIY 3xL25D, JBL LS80, JBL LS center, Klipsch RS42 MK2,
    DIY 4xDayton Ultimax 15", 2xBehringer iNuke6000DSP, Sony VPL-HW30, Darbee Darblet, Nexus Player, Toshiba HD-DVD, Get Micro,
    Rega Planar 3 m/Elys 2, Rega Fono

    Livet er mer enn en pakke tørre kjeks

  13. #13
    Intermediate twelve sin avatar
    Medlem siden
    Feb 2007
    Poster
    856
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av bUlk
    Litt dårlig forklart, men får høyere gain. Hadde trodd at jeg ikke måtte bunne volumet for å få drag, men siden jeg har kjørt auto kalibrering så skal vel Referanse volumet være 85db ved -20. Det står også ATT med litenskrift i displayet til forsterkeren, lurer på hva det betyr. Jeg skulle slått opp i brukermanualen min, men den er da sef. pakket vekk på et veldig lurt sted for øyeblikket.
    ATT er vel en funksjon som demper volumet med ganske mange dB.

  14. #14
    Expert jakv sin avatar
    Medlem siden
    Dec 2004
    Sted
    Kristiansund
    Poster
    8,645
    Takk & like
    Nevnt
    2 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    4 OVER/ATT
    OVER lyser for å indikere at nivået på en analog kilde er
    for høyt. ATT lyser når du bruker demperen (ANALOG
    ATT) for å redusere det.
    Dette sto i manualen, så du har antakelig kommet borti et eller annet. 4 refererer til hvilken plass disse tegnene står på (dårlig forklart) OVER og ATT står like ved siden av hverandre.
    Cambridge 752 BD, Yamaha CX-A5000, Hegel H300, DIY 3xL25D, JBL LS80, JBL LS center, Klipsch RS42 MK2,
    DIY 4xDayton Ultimax 15", 2xBehringer iNuke6000DSP, Sony VPL-HW30, Darbee Darblet, Nexus Player, Toshiba HD-DVD, Get Micro,
    Rega Planar 3 m/Elys 2, Rega Fono

    Livet er mer enn en pakke tørre kjeks

  15. #15
    Expert jakv sin avatar
    Medlem siden
    Dec 2004
    Sted
    Kristiansund
    Poster
    8,645
    Takk & like
    Nevnt
    2 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Prøv følgende:

    Trykk knappen Receiver (rett over tallet 3 på fjernkontrollen) og deretter tallet 3 (Analaog Att med grønne bokstaver)

    Da kan det hende at det løser seg.
    Cambridge 752 BD, Yamaha CX-A5000, Hegel H300, DIY 3xL25D, JBL LS80, JBL LS center, Klipsch RS42 MK2,
    DIY 4xDayton Ultimax 15", 2xBehringer iNuke6000DSP, Sony VPL-HW30, Darbee Darblet, Nexus Player, Toshiba HD-DVD, Get Micro,
    Rega Planar 3 m/Elys 2, Rega Fono

    Livet er mer enn en pakke tørre kjeks

  16. #16
    Intermediate bUlk sin avatar
    Medlem siden
    Sep 2005
    Poster
    797
    Takk & like
    Nevnt
    1 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Ahh, takker. Fant den og fikk slått den av, men ikke noen forskjell i volum. Får ikke dratt på veldig mye da barna sover sin søte søvn. (enn så lenge :twisted: ) Neida. Fikk prøvd fort nå. plugga i en sede med litt gitarsolo. satte volumet på bånnspiker og runna så vidt 100db i sweetspot. hmm. (Dette skulle vel funke langt bedre med oberon 6.1)

  17. #17
    Expert jakv sin avatar
    Medlem siden
    Dec 2004
    Sted
    Kristiansund
    Poster
    8,645
    Takk & like
    Nevnt
    2 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Hmmmmm, trodde virkelig jeg hadde kommet opp med noe genialt her, men det skar seg denne gangen også

    Har du prøvd å koble tilbake, ta autooppsett og sjekke volumet da? Skal jo kalibreres til samme volum uansett hva som henges på av forsterkere eller høyttalere. 85 dB er og blir 85 dB...
    Cambridge 752 BD, Yamaha CX-A5000, Hegel H300, DIY 3xL25D, JBL LS80, JBL LS center, Klipsch RS42 MK2,
    DIY 4xDayton Ultimax 15", 2xBehringer iNuke6000DSP, Sony VPL-HW30, Darbee Darblet, Nexus Player, Toshiba HD-DVD, Get Micro,
    Rega Planar 3 m/Elys 2, Rega Fono

    Livet er mer enn en pakke tørre kjeks

  18. #18
    Expert jakv sin avatar
    Medlem siden
    Dec 2004
    Sted
    Kristiansund
    Poster
    8,645
    Takk & like
    Nevnt
    2 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Har du sub?
    Cambridge 752 BD, Yamaha CX-A5000, Hegel H300, DIY 3xL25D, JBL LS80, JBL LS center, Klipsch RS42 MK2,
    DIY 4xDayton Ultimax 15", 2xBehringer iNuke6000DSP, Sony VPL-HW30, Darbee Darblet, Nexus Player, Toshiba HD-DVD, Get Micro,
    Rega Planar 3 m/Elys 2, Rega Fono

    Livet er mer enn en pakke tørre kjeks

  19. #19
    Intermediate bUlk sin avatar
    Medlem siden
    Sep 2005
    Poster
    797
    Takk & like
    Nevnt
    1 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Ja og jeg takker for god hjelp.
    Jeg har ikke prøvd å kjøre analogt signal fra dvd til reciver. skal prøve dette og skal prøve å ta en ny auto kalibrering, men gjør det noe å skru ned volumet når det skal ta kalibreringen? Tenkte for testens skyld og på barna.

  20. #20
    Expert jakv sin avatar
    Medlem siden
    Dec 2004
    Sted
    Kristiansund
    Poster
    8,645
    Takk & like
    Nevnt
    2 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Det blir mer følsomt for bakgrunsstøy da.
    Men går det an å skru ned lyden under kalibrering da? Har kjørt det noen ganger på 916, men har ikke prøvd å dempe lyden.
    Cambridge 752 BD, Yamaha CX-A5000, Hegel H300, DIY 3xL25D, JBL LS80, JBL LS center, Klipsch RS42 MK2,
    DIY 4xDayton Ultimax 15", 2xBehringer iNuke6000DSP, Sony VPL-HW30, Darbee Darblet, Nexus Player, Toshiba HD-DVD, Get Micro,
    Rega Planar 3 m/Elys 2, Rega Fono

    Livet er mer enn en pakke tørre kjeks

Side 1 av 2 1 2 SisteSiste

Stikkord for denne tråden

Regler for innlegg

  • Du kan ikke starte nye tråder
  • Du kan ikke svare på innlegg / tråder
  • Du kan ikke laste opp vedlegg
  • Du kan ikke redigere meldingene dine
  •