Problemer med kalibrering på ONKYO 806 (stopper på venstre bakkanal)

Sponsorer:
Takk Takk:  0
Like Like:  0
Viser resultater 1 til 7 av 7
  1. #1
    Newcomer
    Medlem siden
    Mar 2006
    Poster
    11
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)

    Problemer med kalibrering på ONKYO 806 (stopper på venstre bakkanal)

    Har sjekka og dobbelt sjekka og en gang til men får ikke kalibrert den.stopper opp på venstre bak høytaler.har sjekka alt også bytta høytaler.noen som vet hva det kan være?Får opp høytaleridentifikaseringsfeil.

  2. #2
    Grunnlegger lygren sin avatar
    Medlem siden
    Dec 2002
    Poster
    14,968
    Takk & like
    Blogginnlegg
    27
    Nevnt
    18 post(er)
    AVtorget feedback
    1
    (100.00% positive tilbakemeldinger)
    Hva skjer når du tester å sende et testsignal til kanalen da? Får du inn det?

  3. #3
    Newcomer
    Medlem siden
    Mar 2006
    Poster
    11
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Det får jeg inn ja og det kommer lyd når spiller film på den.

  4. #4
    Dependent harman/kardon sin avatar
    Medlem siden
    Apr 2005
    Sted
    Nord-Trøndelag
    Poster
    16,409
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Kryssa + og - på høytalerkabelen ?

  5. #5
    Active
    Medlem siden
    Jan 2006
    Poster
    335
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Hva står i feilmeldingen, altså nyaktig det som står skrevet, gjerne på engelsk (Vist det er norsk språk, så skift over til engelsk)

  6. #6
    Newcomer
    Medlem siden
    Mar 2006
    Poster
    11
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Det står:speaker detect error
    Har som sagt sjekka polariteten,om kortslutting.prøvd en annen høytaler osv

  7. #7
    Intermediate dancemainia sin avatar
    Medlem siden
    Oct 2006
    Poster
    885
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av loften
    Det står:speaker detect error
    Har som sagt sjekka polariteten,om kortslutting.prøvd en annen høytaler osv

    Virker den vist du spiller i 7channel stereo foreksempel?

Stikkord for denne tråden

Regler for innlegg

  • Du kan ikke starte nye tråder
  • Du kan ikke svare på innlegg / tråder
  • Du kan ikke laste opp vedlegg
  • Du kan ikke redigere meldingene dine
  •