HDMI Onkyo

Sponsorer:
Takk Takk:  0
Like Like:  0
Viser resultater 1 til 4 av 4

Tråd: HDMI Onkyo

  1. #1
    Newcomer
    Medlem siden
    Sep 2005
    Poster
    185
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)

    HDMI Onkyo

    Heisan.

    Jeg har en onkyo 905 og har et problem med at bilde henger (fryser) seg.
    Butikken påstår at det er noe feil med HDMI-kabelen min og at det kan løse seg med å kjøpe ny kabel. Er det noen av medlemene her inne som har hørt om dette problemet?
    Jeg har en dekoder med HDMI til forsterker og HDMI (argon) til TV.
    Jeg har også en dvd-spiller som overfører bilde med s-vhs og her har det aldri vært noe problem, kun når jeg bruker dekoder.

  2. #2
    Expert Scrooge sin avatar
    Medlem siden
    Feb 2006
    Poster
    6,002
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    I hvilken sammenheng fryser bildet da?
    Om det er ved TV-titting, så ville jeg nok heller mistenkt signalet fra dekoderen.
    Kanskje du kan forklare litt nærmere hva det er snakk om, evnt bekrefte spørsmålet mitt? Da kan det hende at du får et bedre svar! ;-)

  3. #3
    Newcomer
    Medlem siden
    Sep 2005
    Poster
    185
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av Scrooge
    I hvilken sammenheng fryser bildet da?
    Om det er ved TV-titting, så ville jeg nok heller mistenkt signalet fra dekoderen.
    Kanskje du kan forklare litt nærmere hva det er snakk om, evnt bekrefte spørsmålet mitt? Da kan det hende at du får et bedre svar! ;-)

    Ja det fryser ved TV-titting med dekoder. Jeg trudde det først det var den det var noe problem med men når jeg skifter skilde på forsterker følger det fryste bilde fra dekoderen med. Eneste mulighet for å få det bort er å slå av forsterkeren så da kan det vel ikke være dekoderen?

  4. #4
    Expert Scrooge sin avatar
    Medlem siden
    Feb 2006
    Poster
    6,002
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Synes du forklarer dette litt "vanskelig", men jeg kan i alle fall foreslå at du kobler dekoderen rett til TV´n.
    Enten via scart eller HDMI. Sannsynligvis vil du også da se at bildet "fryser".

    Opplever av og til det samme her, selv om dekoderen er koblet TV direkte.
    Det er da snakk om at bildet "fryser" i et par tiendels sekund, noe i alle fall ikke jeg bryr meg så mye om.
    Tror ikke det er så mye å få gjort med dette på egen hånd.

Stikkord for denne tråden

Regler for innlegg

  • Du kan ikke starte nye tråder
  • Du kan ikke svare på innlegg / tråder
  • Du kan ikke laste opp vedlegg
  • Du kan ikke redigere meldingene dine
  •