Nad T751: Ordnet!

Sponsorer:
Takk Takk:  0
Like Like:  0
Side 1 av 2 1 2 SisteSiste
Viser resultater 1 til 20 av 28
  1. #1
    Newcomer
    Medlem siden
    Sep 2003
    Poster
    116
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)

    Nad T751: Ordnet!

    I dag fikk jeg anlegget. Jeg fikk pakket opp og satt det opp. Men jeg fikk meg en STOR skuffelse. Reciveren virket ikke. :cry: Jeg skrur reciveren på, men det kommer ingenting i displayet. Bare det grønne lyset vedsiden av på-knappen lyser. Hva skal jeg gjøre?!

  2. #2
    Guru Peakman sin avatar
    Medlem siden
    Mar 2003
    Poster
    5,232
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Er det et brukt anlegg?

  3. #3
    Intermediate geiri sin avatar
    Medlem siden
    Feb 2004
    Poster
    2,108
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Er vel bare å sende den inn til reklamasjon.
    Ring og si du skal ha en ny sendt straks og send din tilbake. De pleier å være behjelpelig, og med litt klage får du wel en "Swap" av de.
    Hiv deg på telefonen og grin i røret.

  4. #4
    Newcomer
    Medlem siden
    Sep 2003
    Poster
    116
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Det er et brukt ja..

  5. #5
    Intermediate Moho sin avatar
    Medlem siden
    Jan 2004
    Poster
    1,234
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Er det bare meg eller er det mane NAD'er som streiker for tiden?

  6. #6
    Newcomer
    Medlem siden
    Sep 2003
    Poster
    116
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Nad'ene har tydeligvis fått med seg streiken i Transporten.. :lol:

    Men jeg HATER når slikt skjer. Man pakker opp med DE forventningene også får man seg et skudd i hjertet..!

  7. #7
    Intermediate geiri sin avatar
    Medlem siden
    Feb 2004
    Poster
    2,108
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Er det brukt så kan det jo bli verre. Selger kommer sikkert til å stå på sitt at det var 100% og vil prøve å kjøre deg og ansvaret over på transportør tenker je. Og da er du inne i en ond sirkel.
    Uansett hva som skjer prøv og dra det kun mellom deg og selger.

  8. #8
    Newcomer
    Medlem siden
    Sep 2003
    Poster
    116
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Snakket med selger nå. Han sa at det var 100% da han sendte det. Pakkingen og sendingen tok Mail box etc. seg av. Mail box etc. har forsikringer på sending, men det kan ha blitt skadet under transport. Så godt som det var pakket inn, så kan jeg ikke se at det skulle være mulig.

  9. #9
    Newcomer
    Medlem siden
    Sep 2003
    Poster
    116
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    huff og huff.. Jeg er TYDELIGVIS en NEWBIE på dette her.. Jeg var så dum at jeg glemte å trykke på en av knappene som CD eller annet.!!! :lol: :lol: :lol: :lol: ops: ops: ops:

  10. #10
    Intermediate geiri sin avatar
    Medlem siden
    Feb 2004
    Poster
    2,108
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Flause ops:

  11. #11
    Newcomer
    Medlem siden
    Sep 2003
    Poster
    116
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Reciveren fungerer som bare det. Og NÅ blir det FILM!!!! :lol: :lol: :lol: :lol: :lol: :lol: :lol: :lol: :lol: :lol: :lol: :lol: :lol:

  12. #12
    Guru Peakman sin avatar
    Medlem siden
    Mar 2003
    Poster
    5,232
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Det var bra!!!

  13. #13
    Intermediate Burre sin avatar
    Medlem siden
    Apr 2003
    Poster
    3,071
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Ordnet seg da, heldigvis, men jeg har faktisk selv solgt en NAD 218 som jeg testet før den gikk ut av døra, og hjemme hos kjøper røk den med det samme den ble koblet til... Har hørt om mange som har hatt problemer med NAD også, derfor litt skeptisk til det merket.

  14. #14
    Active John sin avatar
    Medlem siden
    Dec 2003
    Poster
    397
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Jeg solgte båten min, og 4 dager etter ringte fyren og sa toppen var sprekt. Han påsto han ikke hadde presset den i det hele tatt, og kom draende med advokat og krav om 25000 tilbake.. Jeg fikk heldigvis forhandlet meg til å betale bare 12000, men det var ille nok.

    Det bør nevnes at motoren i båten var en diesel av typen som ikke liker seg på maks fart, emn som hadde gått prikkfritt i mange år på marsjfart. Kjøper var godt informert om dette.

    Beklager offopic. Jeg bør skytes ved daggry.

  15. #15
    Intermediate Soundfre@k sin avatar
    Medlem siden
    Nov 2003
    Poster
    4,383
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sprekt topp er ganske godt gjort å få til da. Må ha vært dårlig kjøling eller noe da?


    Mvh

  16. #16
    Intermediate Moho sin avatar
    Medlem siden
    Jan 2004
    Poster
    1,234
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av Greyez
    huff og huff.. Jeg er TYDELIGVIS en NEWBIE på dette her.. Jeg var så dum at jeg glemte å trykke på en av knappene som CD eller annet.!!! :lol: :lol: :lol: :lol: ops: ops: ops:
    Slikt kan skje..

  17. #17
    Newcomer
    Medlem siden
    Sep 2003
    Poster
    116
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    hehe.. Er vant til at den skal komme på når man trykker på on-knappen. Trykka på alt på fjernkontrollen, men man måtte visst trykke på selve reciveren.

  18. #18
    Guru Snickers-is sin avatar
    Medlem siden
    Nov 2003
    Poster
    11,171
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Gikk det ikke å vekke den ved å trykke på fjernkontrollen? Sikker på batteriene er friske?

  19. #19
    Newcomer
    Medlem siden
    Sep 2003
    Poster
    116
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sjekka med et par batterier som var i DVD spillerens fjernkontroll. Men det funka ikke. Men så plutselig funka d..

  20. #20
    Intermediate mg_martin sin avatar
    Medlem siden
    Mar 2003
    Poster
    1,333
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av Greyez
    huff og huff.. Jeg er TYDELIGVIS en NEWBIE på dette her.. Jeg var så dum at jeg glemte å trykke på en av knappene som CD eller annet.!!! :lol: :lol: :lol: :lol: ops: ops: ops:
    du får takke høyere makter for at det bare var du som hadde missa litt da :P

Side 1 av 2 1 2 SisteSiste

Stikkord for denne tråden

Regler for innlegg

  • Du kan ikke starte nye tråder
  • Du kan ikke svare på innlegg / tråder
  • Du kan ikke laste opp vedlegg
  • Du kan ikke redigere meldingene dine
  •